Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Aiuto Norton 2001

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Aiuto Norton 2001

Messaggioda merale81 » mer gen 15, 2003 6:52 pm

Ho Windows Xp, con cui Norton 2001 è incompatibile.
Mi collego per scaricare la patch al sito della Symantech ma quando clikko per downloadare il file Symevnt.exe mi dice: Server occupato,attendere la registrazione. e si blocca lì senza mai iniziare a scaricare.
Nessuno per caso ha già scaricato tale file e me lo può passare?
Avatar utente
merale81
Senior Member
Senior Member
 
Messaggi: 212
Iscritto il: mer gen 15, 2003 6:46 pm
Località: Veneto

Aiuto Norton 2001

Messaggioda merale81 » mer gen 15, 2003 6:52 pm

Ho Windows Xp, con cui Norton 2001 è incompatibile.
Mi collego per scaricare la patch al sito della Symantech ma quando clikko per downloadare il file Symevnt.exe mi dice: Server occupato,attendere la registrazione. e si blocca lì senza mai iniziare a scaricare.
Nessuno per caso ha già scaricato tale file e me lo può passare?
Avatar utente
merale81
Senior Member
Senior Member
 
Messaggi: 212
Iscritto il: mer gen 15, 2003 6:46 pm
Località: Veneto

Messaggioda Zane » gio gen 16, 2003 12:00 am

L'aggiornamento lo puoi scaricare da qui: ftp://ftp.symantec.com/public/english_u ... evinst.exe

Ti consiglio di usare getright, hai problemi poichè c'è un po' di intasamento del server, comunque con getright l'ho scaricato senza problemi.
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda merale81 » gio gen 16, 2003 2:13 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by Zane</i>
<br />L'aggiornamento lo puoi scaricare da qui: ftp://ftp.symantec.com/public/english_u ... evinst.exe

Ti consiglio di usare getright, hai problemi poichè c'è un po' di intasamento del server, comunque con getright l'ho scaricato senza problemi.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Ho provato ma mi dice sempre che il server è occupato, anche con GetRight!
non c'è un altro indirizzo per il download?
Grazie 1000
Avatar utente
merale81
Senior Member
Senior Member
 
Messaggi: 212
Iscritto il: mer gen 15, 2003 6:46 pm
Località: Veneto

Messaggioda Zane » gio gen 16, 2003 2:52 pm

Uhmm, davvero strano....ho appena scaricato il file senza problemi: continua a provare, se proprio ti va male fammi sapere che ti passo io il file.
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda merale81 » ven gen 17, 2003 7:05 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by Zane</i>
<br />Uhmm, davvero strano....ho appena scaricato il file senza problemi: continua a provare, se proprio ti va male fammi sapere che ti passo io il file.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Nulla da fare!!
Mica riesco, boh eppure provo spesso e in varie fasce del giorno!
Non potresti passarmelo tu?
Fammi sapere comunque ti ringrazio x la disponibilità!
Avatar utente
merale81
Senior Member
Senior Member
 
Messaggi: 212
Iscritto il: mer gen 15, 2003 6:46 pm
Località: Veneto

Messaggioda Zane » sab gen 18, 2003 5:44 pm

Al momento nn riesco più a scaricarlo neanch'io...appena ce la faccio te lo metto su http://www.zanezane.net/servizi/sevinst.exe
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Zane » sab gen 18, 2003 6:24 pm

Fatto: è on-line, ti chiedo di avvisarmi appena l'hai scaricato xchè non penso la licenza symantec permetta di pubblicarlo, e quindi devo rimuoverlo al più presto.
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda merale81 » dom gen 19, 2003 12:01 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by Zane</i>
<br />Fatto: è on-line, ti chiedo di avvisarmi appena l'hai scaricato xchè non penso la licenza symantec permetta di pubblicarlo, e quindi devo rimuoverlo al più presto.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Fatto!!!!!!!!!
Grazie mille!!!!!!!!!!!
a presto!
Avatar utente
merale81
Senior Member
Senior Member
 
Messaggi: 212
Iscritto il: mer gen 15, 2003 6:46 pm
Località: Veneto

Messaggioda merale81 » dom gen 19, 2003 1:27 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote"><i>Originally posted by Zane</i>
<br />Fatto: è on-line, ti chiedo di avvisarmi appena l'hai scaricato xchè non penso la licenza symantec permetta di pubblicarlo, e quindi devo rimuoverlo al più presto.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

PUoi rimuoverlo, ho fatto, sei un grande!!
Ora però all'avvio, dopo aver installato il file e fatto tutti gli aggiornamenti, mi conmpaiono due avvisi:
- impossibile trovare la data di definizione dei virus
- impossibile avviare il controllo delle definizioni

Eppuro ho appena scaricato le definizioni e nella finestra del norton dice che sono aggiornate al 15/01/2003!
Sai risolvermi anche quest'intrigo?
Avatar utente
merale81
Senior Member
Senior Member
 
Messaggi: 212
Iscritto il: mer gen 15, 2003 6:46 pm
Località: Veneto

Messaggioda Zane » dom gen 19, 2003 1:33 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote">
PUoi rimuoverlo, ho fatto, sei un grande!!<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Ottimo, felice di esserti stato utile! mi racomando ora dai un'occhiata qui [8D]
<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">quote:<hr height="1" noshade id="quote">Ora però all'avvio, dopo aver installato il file e fatto tutti gli aggiornamenti, mi conmpaiono due avvisi<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
All'avvio del pc o del programma?
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda merale81 » dom gen 19, 2003 6:53 pm

Zane >>All'avvio del pc o del programma?

all'avvio del pc
Avatar utente
merale81
Senior Member
Senior Member
 
Messaggi: 212
Iscritto il: mer gen 15, 2003 6:46 pm
Località: Veneto


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising