Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi con il download

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Problemi con il download

Messaggioda Giuly1 » mer mar 14, 2007 8:00 pm

Ciao.
Mi sono appena iscritto nel sito ma ho incontrato subito problemi con il download: appena do l'invio per scaricare qualcosa mi compare subito una finetra di autenticazione ma, inseriti l'username e password, non me li prende e mi ricompare la finestra.
Potete aiutarmi???
Grazie!
Avatar utente
Giuly1
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar mar 13, 2007 11:43 pm

Messaggioda Leo » mer mar 14, 2007 8:22 pm

Se riesci a fare login qui sul forum, dovresti riuscire ad accedere anche dalla home page del sito con le stesse credenziali. Che errore ricevi?
Leo
Responsabile Tecnico MegaLab.it
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Re

Messaggioda Giuly1 » mer mar 14, 2007 8:45 pm

Semplicemente mi chiede la mia autenticazione, ma con le stesse credenziali entro sia nel sito che nel forum!
Avatar utente
Giuly1
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar mar 13, 2007 11:43 pm


Messaggioda Leo » gio mar 15, 2007 9:20 am

Esattamente, qual è l'errore che ti viene mostrato?
Leo
Responsabile Tecnico MegaLab.it
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Giuly1 » gio mar 15, 2007 7:03 pm

Sono nella sezione downdoad, quando clicco su "SCARICA ORA" si apre la finestra del programma di download (DAP 7.0). A quel punto, quando clicco sul pulsante "AVVIO DOWNLOAD" mi compare un'altra finestra che mi chiede: "AUTENTICAZIONE RICHIESTA" dal sito MegaLab.it, a quel punto inserisco il mio username e la mia passwors ma, quando do conferma il download non parte e mi ricompare la finestra.
Avatar utente
Giuly1
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar mar 13, 2007 11:43 pm

Messaggioda falcone » ven mar 23, 2007 1:31 pm

Anche a me succede cosi. Pur essendo loggato non mi fa accedere al download nè con Firefox nè con IE7.
Avatar utente
falcone
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: ven mar 03, 2006 12:27 pm

Messaggioda Leo » sab mar 24, 2007 11:31 am

Scusate se vi rispondo solo ora, ma non avevo visto i vostri post... [:I] [:I]

Il mesaggio di errore che ricevete è dovuto al fatto che il sito non è in grado di rilevare che la pagina precedente che avete visitato fa parte di MegaLab.it. Per poter scaricare i file non è possibile usare acceleratori di download o programmi esterni al normale browser che usate per la navigazione. Inoltre potrebbe essere necessario disattivare temporaneamente antivirus o firewall che bloccano i referrer.
Leo
Responsabile Tecnico MegaLab.it
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda falcone » lun mar 26, 2007 9:39 am

Nulla da fare. Pur disattivando Nod32 e Zone Alarm mi da sempre quella maledetta pagina di errore con entrambi i browser. Qualche altra soluzione?
Avatar utente
falcone
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: ven mar 03, 2006 12:27 pm

Messaggioda Leo » lun mar 26, 2007 11:53 am

Prova in questo modo:

- chiudi il browser
- chiudi Zone Alarm
- apri il browser e vai alla pagina dei download di MLI e clicca su scarica ora.

Così deve andare. Ricorda che programmi per l'accelerazione dei download non funzionano...
Leo
Responsabile Tecnico MegaLab.it
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda falcone » lun mar 26, 2007 1:28 pm

Purtroppo non va nemmeno cosi. Pare che ce l' abbia proprio con me [cry+]
Avatar utente
falcone
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: ven mar 03, 2006 12:27 pm

Messaggioda Leo » lun mar 26, 2007 2:33 pm

Che strano... Che errore hai precisamente? Qual è esattamente il procedimento che usi per scaricare il file?
Leo
Responsabile Tecnico MegaLab.it
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda falcone » lun mar 26, 2007 7:37 pm

L' errore è questo:

Forbidden

You don't have permission to access /download/articoli/MegaLab.it_menu/MLI_menu.zip on this server.
Avatar utente
falcone
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: ven mar 03, 2006 12:27 pm

Messaggioda falcone » ven mar 30, 2007 3:53 pm

Ritorno su questo post per comunicare che da oggi, senza aver modificato nulla, i download dal sito hanno ricominciato a funzionarmi come prima. Ringrazio Leo per avermi pazientemente seguito. [:)]
Avatar utente
falcone
Aficionado
Aficionado
 
Messaggi: 28
Iscritto il: ven mar 03, 2006 12:27 pm


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising