Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Suono in sottofondo Pc-Tv

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

Suono in sottofondo Pc-Tv

Messaggioda StarDust69 » mer nov 05, 2003 1:02 pm

Ho collegato un pc alla tv e tutto si è risolto perfettamente... i film si vedono benissimo... una cosa però mi da un po' fastidio e cioè un rumore di fondo. In pratica sento in sottofondo RaiUno, molto piano ma è comunque fastidioso. Mi chiedo come sia possibile visto che per vedere la schermata del Pc sulla Tv metto sul canale 0.
Grazie in anticipo per il vostro aiuto [:)]
Avatar utente
StarDust69
Aficionado
Aficionado
 
Messaggi: 102
Iscritto il: mer feb 19, 2003 1:55 am
Località: Ferrara

Suono in sottofondo Pc-Tv

Messaggioda StarDust69 » mer nov 05, 2003 1:02 pm

Ho collegato un pc alla tv e tutto si è risolto perfettamente... i film si vedono benissimo... una cosa però mi da un po' fastidio e cioè un rumore di fondo. In pratica sento in sottofondo RaiUno, molto piano ma è comunque fastidioso. Mi chiedo come sia possibile visto che per vedere la schermata del Pc sulla Tv metto sul canale 0.
Grazie in anticipo per il vostro aiuto [:)]
Avatar utente
StarDust69
Aficionado
Aficionado
 
Messaggi: 102
Iscritto il: mer feb 19, 2003 1:55 am
Località: Ferrara

Messaggioda Zane » mer nov 05, 2003 1:38 pm

[:0][:0][:0]

Davvero strano....prova il collegamento anche su un altra TV, ad occhio direi che il problema è del televisore, non del pc...
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda Xerex » mer nov 05, 2003 5:09 pm

Decisamente strano...
"Passi" dal videoregistratore o il cavo va diretto negli ingressi della tv?
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)

Messaggioda StarDust69 » mer nov 05, 2003 5:17 pm

il cavo va direttamente negli ingressi della tv... forse può essere che essendo il cavo audio con 2 spinotti mentre la tv ha un solo ingresso, collegando un solo spinotto (quindi va solo il canale destro o sinistro) dalla cassa non funzionante escano questi rumori... domani provo a comprare uno spinotto adattatore.

Grazie comunque per l'interesse [;)]
Avatar utente
StarDust69
Aficionado
Aficionado
 
Messaggi: 102
Iscritto il: mer feb 19, 2003 1:55 am
Località: Ferrara

Messaggioda Xerex » mer nov 05, 2003 5:22 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da StarDust69</i>
.....domani provo a comprare uno spinotto adattatore.

Grazie comunque per l'interesse [;)]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Bene, facci sapere...siamo qua apposta[;)][:)]
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising