Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

[Win 98] explorer.exe

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

[Win 98] explorer.exe

Messaggioda ale.exe » sab feb 10, 2007 10:41 pm

ho un problema con il mio pc, un windows 98....riavviandolo mi da l'errore di explorer dicendo che ha eseguito una operazione non valida e sarà terminato...piu' precisamente..explorer ha provocato un errore di pagina non valida nel modulo explorer.exe in 0167:00402541
cosa posso fare? non si vedono piu' le icone e non fa piu' nulla
ciao e grazie
ale
Avatar utente
ale.exe
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: sab feb 10, 2007 10:25 pm

Messaggioda Amantide » dom feb 11, 2007 2:01 pm

Ciao Ale e benvenuto [:)]

Vedi se riesci a risolvere seguendo questa guida.
...per volare alto, bisogna saper cadere...
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda ale.exe » mar feb 13, 2007 7:03 pm

nulla da fare....ho imparato qualcosa di nuovo ma non ho risolto il problema.
ci sono altre soluzioni?
ale
Avatar utente
ale.exe
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: sab feb 10, 2007 10:25 pm


Messaggioda kap » mar feb 13, 2007 7:13 pm

Benvenuto anche da parte mia; prova a vedere se risolvi ripristinando il registro di sistema con questa guida.

ciao
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Messaggioda ale.exe » mar feb 13, 2007 9:45 pm

ciao kap con quel metodo c'è stato un netto miglioramento anche se adesso all'avvio mi da questo problema...mswebsp.vxd...dice che manca e poi per il resto sembra funzionare tutto tranne microsoft office.
sai darmi anche una soluzione a questi due problemi?
ale
Avatar utente
ale.exe
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: sab feb 10, 2007 10:25 pm

Messaggioda kap » mar feb 13, 2007 10:22 pm

Per ovviare il messaggio di mancanza di quel file puoi disabilitare il servizio "personal web server" dal pannello di controllo oppure riesumare quel file dal cd di windows


...dai una scorsa a questo thread
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising