Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Un bel trojan

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

Un bel trojan

Messaggioda Andrea^^ » ven feb 09, 2007 12:08 am

Buona sera a tutti.
Sono giorni ormai che un maledettto trojan è entrato nel mio pc.
Panda antivirus mi dice che il trojan "Trj/Rizlof.vn" è stato eliminato, l'avviso salta fuori 2 volte. Il primo si trova in
"Impostazioni locali/Temp/5exmodul32ia.exe", il secondo
"http/ads.opernuz.com/upihdda.2.exe?jeht-1_2952_1202"
Ho provato ad eliminare tutto il contenuto della cartella Temp, ma senza risultati perkè dopo tornavano.
Ho provato anche a fare una scansione con VirIt, ma il risultato è stato:

[SCANSIONE DEL REGISTRO]
{74CC49F7-EB32-4A08-B204-948962A6E3DB} Infetto da Trojan.Win32.Hotbar.I
* * * RIMOSSO * * *

Nn è servito perkè il trojan si rifaceva vivo...
Insomma nn so più dove sbattere la testa! [cry+]
Spero nel vostro aiuto!
Grazie.
Avatar utente
Andrea^^
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: gio feb 08, 2007 11:38 pm

Messaggioda crazy.cat » ven feb 09, 2007 9:19 am

Posta il log della scansione di Hijackthis.
Altrimenti prova a fare una scansione con A2 squared ed elimina quello che trova.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Andrea^^ » ven feb 09, 2007 2:31 pm

Ho fatto la scansione con A2 squared, ha trovato tutto ed io ho eliminato.
Rimane solo 1 problema, ma nn so se c'entra coi trojan (ma nn credo)...
Un programma (Xfire) nn mi si apre più... [cry+]
Ho provato a disinstallarlo (5 volte) , anche rimettendolo sull'altro hard disk, ma senza risultati...

Aiutatemi se potete...
Grazie
Avatar utente
Andrea^^
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: gio feb 08, 2007 11:38 pm


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising