Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Volume a Zero nel mio palmare... Aiutooooo

Tra i numerosi sistemi operativi e piattaforme e le tante offerte dei vari operatori, può risultare molto difficile orientarsi nel complesso mondo della tecnologia mobile. Che si tratti di suggerimenti per gli acquisti o di aiuto tecnico, questa è la sezione giusta per discutere di cellulari, tablet, smartphone e tutto ciò che riguarda la mobilità.

Volume a Zero nel mio palmare... Aiutooooo

Messaggioda Vomar » ven gen 19, 2007 8:03 pm

Salve
Mi sono accorto che nel mio palmare (asus Mypal 636 con WM2005) l'audio non funziona più...
Allora prendo e vado a controllare le impostazioni audio e trovo il volume a zero... L'audio è abilitato ma il volume è a zero; allora con lo stilo alzo il volume e esco.
L'audio non funziona ancora quindi ritorno nel menù del controllo audio e scopro che è a zero di nuovo... rialzo l'audio e esco... Stessa cosa per 5 volte di seguito. La barra di controllo del volume è sempre a zero...
Allora mi rompo e faccio un clean boot seguendo la procedura descritta sul manuale. La faccio riavvia e il problema persiste...
Allora esasperato faccio un Hard reset, il palmare si riavvia come da manuale e il problema ahimè persiste ancora....

Ora chiedo aiuto a chi ne sa più di me perché non so che pesci pigliare...
comunque ultimamente non ho installato programmi nuovi quindi non penso dipenda da qualche software....
Nature Laughts Last
Avatar utente
Vomar
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: lun gen 30, 2006 4:00 pm
Località: Friuli

Messaggioda Bilbovm » sab gen 20, 2007 9:34 am

scommetto che hai installato il tomtom6.....

allora devi farti un hardreset del palmare (da questo non si scappa) e vedrai che l'audio ritorna, peccato che dovrai reinstallare tutto, salvo tu non utilizzi un progamma di backup tipo "Spb Backup" con cui rirpristini tutto (o quasi) molto velocemente.-
Bye '73 de Roby.-
http://www.atrieste.eu
Avatar utente
Bilbovm
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: lun ago 14, 2006 8:09 am

Messaggioda Vomar » sab gen 20, 2007 5:46 pm

[quote="Bilbovm"]scommetto che hai installato il tomtom6.....[quote]

Esatto [rotolo]...
comunque ho risolto tutto facendo l'hard reset...
Poco male se ho perso tutto ci ho messo poco e poi un "formattone"ogni tanto male non fa... [sh]
comunque adesso tutto ok anche con il tomtom6...
Si vede che la convivenza del 5 e del 6 non era una cosa buona e giusta [:p] .

Grazie per la risposta. [^]
Ultima modifica di Vomar il dom feb 04, 2007 6:28 pm, modificato 1 volta in totale.
Nature Laughts Last
Avatar utente
Vomar
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: lun gen 30, 2006 4:00 pm
Località: Friuli


Messaggioda Bilbovm » sab gen 20, 2007 8:41 pm

prego.-
Bye '73 de Roby.-
http://www.atrieste.eu
Avatar utente
Bilbovm
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: lun ago 14, 2006 8:09 am

Messaggioda Vince » mar gen 23, 2007 4:35 pm

è un bug della versione 6 e l'asus ma ora è stato corretto.

comunque alla fine tra 6 e 5 nn cambia quasi nulla.. [^]
Vivere in USA Blog -> www.vivereinusa.com
"Troppa democrazia...fa male!"
Avatar utente
Vince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2773
Iscritto il: dom giu 08, 2003 6:16 pm
Località: Philadelphia, PA USA

Messaggioda Vomar » mer gen 24, 2007 12:08 am

Mi sembra di notare un miglioramento per quanto riguarda la gestione dei numeri civici...
Infatti nei paesini piccoli come il mio ci sono più spesso che nella versione precedente... e sopratutto zoomando in e out nella mappa non mi si chiude il programma di colpo... Anmeno fino adesso non l'ha fatto... [fischio]
Nature Laughts Last
Avatar utente
Vomar
Senior Member
Senior Member
 
Messaggi: 153
Iscritto il: lun gen 30, 2006 4:00 pm
Località: Friuli


Torna a Cellulari, tablet e mobilità

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising