Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Antivirus online che non si avviano

Un virus si è intromesso nel tuo computer? Vuoi navigare in tutta sicurezza? Sono sicure le transazione online? Come impedire a malintenzionati di intromettersi nel tuo pc? Come proteggere i tuoi dati? Qui trovi le risposte a queste ed altre domande

Antivirus online che non si avviano

Messaggioda rconcetto » mer gen 17, 2007 12:57 am

Oggi ho tentato di fare una scansione online con vari servizi, Kaspersky, Symantec, Panda, Trendmicro e OnCare della Microsoft.
Non sono riuscito a farne partireneanche uno, ho si bloccano o mi segnalano errori indecifrabili.
Dall'unica scansione che sono riuscito a fare con AVG non mi ha segnalato nessuna anomalia ma la situazione mi preoccupa, come posso agire per sbloccare la situazione?
Avatar utente
rconcetto
Neo Iscritto
Neo Iscritto
 
Messaggi: 10
Iscritto il: gio gen 11, 2007 3:37 pm

Re: Antivirus online che non si avviano

Messaggioda The King of GnG » mer gen 17, 2007 1:12 am

rconcetto ha scritto:Oggi ho tentato di fare una scansione online con vari servizi, Kaspersky, Symantec, Panda, Trendmicro e OnCare della Microsoft.
Non sono riuscito a farne partireneanche uno, ho si bloccano o mi segnalano errori indecifrabili.
Dall'unica scansione che sono riuscito a fare con AVG non mi ha segnalato nessuna anomalia ma la situazione mi preoccupa, come posso agire per sbloccare la situazione?


Browser? Hai attivo il supporto degli applet Java e Javascript?
People should just buy a cd and rip it. You are legal then" - William Henry Gates III (detto "Bill")
Avatar utente
The King of GnG
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 11144
Iscritto il: mer mar 02, 2005 8:24 pm
Località: La Biblioteca di Babele

Messaggioda rconcetto » mer gen 17, 2007 9:15 am

Ho provato sia con gli applet attivati e non.
Ho provato con Explorer 6 e poi anche con explorer 7
Avatar utente
rconcetto
Neo Iscritto
Neo Iscritto
 
Messaggi: 10
Iscritto il: gio gen 11, 2007 3:37 pm


Messaggioda Amantide » mer gen 17, 2007 9:21 am

Antivirus e firewall installati sul pc funzionano bene?
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

Messaggioda rconcetto » mer gen 17, 2007 10:43 am

Come antivirus hoo AVG aggiornato giornalmente e come firewall uso quello di Windows, su questo pc non avevo mai avuto problemi.
Anche adesso non mi pare ci siano problemi evidenti a parte il fatto che non mi fa la scansione online.
Avatar utente
rconcetto
Neo Iscritto
Neo Iscritto
 
Messaggi: 10
Iscritto il: gio gen 11, 2007 3:37 pm

Messaggioda crazy.cat » mer gen 17, 2007 1:18 pm

Prova uno scan offline e dalla modalità provvisoria per vedere se salta fuori qualche ospite nascosto.
http://www.MegaLab.it/2333
http://www.MegaLab.it/2349
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sicurezza

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising