Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

MegaLab Cd Utility 4 : Virit non funziona

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

MegaLab Cd Utility 4 : Virit non funziona

Messaggioda Syther » lun gen 15, 2007 12:08 am

Salve a tutti, sono nuovo del forum e vi faccio i miei complimenti per l'ottimo lavoro che state svolgendo; e sopratutto per gli ottimi tool che mettete a disposizione, specialmente il vostro MegaLab Cd utility (ormai arrivato alla versione 4) , comunque, ho un problema da segnalarvi: Dopo aver aggiornato tutti i componenti antivirus e antispyware del cd, mi accorgo che l'antivirus Virit manca del suo programma originale, (Che dovrebbe essere Viritexp.exe se non sbaglio) come si fa ad aggiornarlo? Se clicco su Virit all'interno della cartella files mi da errore e mi dice che non trova Runscanner.exe e il programma Viritexp.exe; Perche? Dove sbaglio?

Vi ringrazio in anticipo grazie
Tutti sanno che una cosa è impossibile da realizzare, finché arriva uno sprovveduto che non lo sa e la inventa.
Avatar utente
Syther
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: sab gen 13, 2007 9:00 pm

Messaggioda crazy.cat » lun gen 15, 2007 9:25 am

Il programma virit, va prima installato sul tuo pc e poi devi copiarti tutti i files dalla cartella dove hai installato il programma nella cartella del plugin di virit.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Syther » lun gen 15, 2007 5:11 pm

A ok ,sospettavo che servisse una cosa del genere grazie!
Tutti sanno che una cosa è impossibile da realizzare, finché arriva uno sprovveduto che non lo sa e la inventa.
Avatar utente
Syther
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: sab gen 13, 2007 9:00 pm

Messaggioda ilmastrobirraio » mar gen 16, 2007 5:45 pm

Ciao a tutti come mai non riesco a scaricare gli allegati dalla pagina "http://webmail.MegaLab.it/download.php?id=339" mi da' un errore manca autorizzazione?
Grazie per la risposta!!
Michele
Avatar utente
ilmastrobirraio
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar gen 16, 2007 5:36 pm

Messaggioda Amantide » mar gen 16, 2007 6:15 pm

ilmastrobirraio ha scritto:Ciao a tutti come mai non riesco a scaricare gli allegati dalla pagina "http://webmail.MegaLab.it/download.php?id=339" mi da' un errore manca autorizzazione?
Grazie per la risposta!!
Michele

Ciao e benvenuto.
Leggi qui la risposta:
http://www.MegaLab.it/forum/viewtopic.p ... c&start=20
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising