Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemmi con il BIOS!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problemmi con il BIOS!

Messaggioda tommyn » ven gen 05, 2007 6:39 pm

Ciao a tutti, non sò se è questa la discussione giusta ma avrei un problema con il BIOS vi spiego:

siccome devo formattare il pc, devo eseguire come 1° operazione la lettura dal CDROM per l'installazione di winxp, ma purtroppo nel BIOS non vi è la voce che mi fa settare il boot.
il mio BIOS è : American Megatrend v. 2.51!...qualcuno saprebbe dirmi come fare?dove devo andare per far partire direttamente il cdrom??
PS: preferirei non utilizzare l'installazione di winxp attraverso i 6 floppy disc :) !!
Avatar utente
tommyn
Aficionado
Aficionado
 
Messaggi: 110
Iscritto il: mer gen 03, 2007 5:30 pm
Località: NAPOLI

Messaggioda crazy.cat » ven gen 05, 2007 7:13 pm

Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising