Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Temperature notebook!??

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Temperature notebook!??

Messaggioda blackhook » ven dic 22, 2006 12:20 pm

Ciao ragazzi..ho un notebook asus K81G e non riesco a capire per quale motivo già dall'inizio le temperature salgono..qualche giorno fa, ho installato SpeedFan per controllare le temperature. Sono rimasto quando ho letto:n cpu 72° - local 60° - remote2 56° - hd 41°..... premetto che lo temgo alzato proprio per far circolare più aria. é un P4 3.2 Ht ma la cosa strana è che già dopo 10 minuti di accensione parte la ventola (che fa un casino di rumore) e non si stacca più! ce la possibilità di una soluzione in merito? ho un'altro notebook p4 2.6 fujitsu che sinceramente non si comporta come questo...avete consigli???
grazie
.. e' più caro agli Dei il sague degli Eroi che l'inchiostro dei filosofi e le preghiere dei devoti....
Avatar utente
blackhook
Silver Member
Silver Member
 
Messaggi: 1073
Iscritto il: mer apr 14, 2004 5:44 pm
Località: Lazio/Puglia

...

Messaggioda Cassius83 » ven dic 22, 2006 9:46 pm

Io una volta ho avuto il tuo stesso problema e non riuscivo a venirne a capo..poi ho capito che avevo dei problemi alla scheda video..un problema riguardante i driver (non faceva lavorare bene la scheda e scaldava).. li ho disintallati e reinstallati.. e il pc e ricominciato ad andare bene..
Amo le sfide intellettuali che servono ad aggirare o superare
creativamente le limitazioni che mi vengono imposte..
Avatar utente
Cassius83
Senior Member
Senior Member
 
Messaggi: 187
Iscritto il: gio set 21, 2006 4:41 pm
Località: Settimo Torinese

Messaggioda Bilbovm » ven dic 22, 2006 10:21 pm

acer 1340, cpu 38/40°

però su questo la ventola è costantemente attiva
Bye '73 de Roby.-
http://www.atrieste.eu
Avatar utente
Bilbovm
Senior Member
Senior Member
 
Messaggi: 458
Iscritto il: lun ago 14, 2006 8:09 am

....

Messaggioda Cassius83 » lun dic 25, 2006 1:32 am

Guarda il mio portatile ha 3 ventole... di cui...

1- e sempre accesa... (per il continuo raffreddamento della Cpu) ogni tanto si spegne ma per qualche secondo...

2- scheda video io ho la Ati 256Mb si accende solo quando la sforzo troppo..

3- Butta fuori aria calda quando la temperatura e troppo elevata..

comunque una ventola e quasi sempre accesa... [;)]

penso comunque che su tutti i portatili funzioni cosi'!
Amo le sfide intellettuali che servono ad aggirare o superare
creativamente le limitazioni che mi vengono imposte..
Avatar utente
Cassius83
Senior Member
Senior Member
 
Messaggi: 187
Iscritto il: gio set 21, 2006 4:41 pm
Località: Settimo Torinese


Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising