Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

powerpoint

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

powerpoint

Messaggioda max075 » ven nov 17, 2006 12:42 am

salve ragazzi si accettano consigli....allora una volta che creo delle diapositive con sottofondo musicale effetti ecc, salvo il lavoro e li rivedo con entusiasmo...mha, se mando via e-mail il lavoro del powerpoint riescono a vedere tutte le foto con gli effetti ma sensa musica....coma mai?? io sento con il sottofondo e gli altri no??? forse perche il file musicale che metto e un file mp3 sul mio pc???? bho!

attendo notizie.....ciao grazie
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo

Messaggioda crazy.cat » ven nov 17, 2006 3:15 pm

Zippa tutto insieme e mandagli tutti e due i file
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda max075 » ven nov 17, 2006 5:58 pm

gia provato ma non va.
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo


Messaggioda crazy.cat » ven nov 17, 2006 6:08 pm

Prova a creare il file musicale e la presentazione in c:\ e avvisa la persona che riceve la mail di estrarre l'allegato nella stessa posizione.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda max075 » ven nov 17, 2006 6:14 pm

allora ti spiego la mia procedura: io apro il powerpoint creo le diapostive gli effetti delle scritture poi inserisco un file musicale in mp3 gia inserito sul mio pc....fatto ciò salvo tutto in c. e invio il lavoro l'utente che apre la posta scarica il file legge tutto vede tutto ma sensa sonoro.

mentre se apro io sul mio pc ascolto il sonoro....anche zippando tutto e lo stesso......ora. mica per caso l'utente che riveve e che non avendo lo stesso file musicale non l'ascolta???
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo

Messaggioda max075 » dom nov 19, 2006 1:53 am

niente su questo piccolo problema allora [cry+] [cry+] [cry]
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo

Messaggioda kap » dom nov 19, 2006 2:22 am

Leggo questa discussione solo ora...... ma guarda che se salvi la presentazione in formato .pps ti include il suono che hai associato, prova e facci sapere


byezzzz
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Messaggioda max075 » dom nov 19, 2006 2:23 pm

infatti il lavoro e salvato in pps.....ma io ascolto audio e chi lo riceve no...
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo

Messaggioda max075 » dom nov 19, 2006 2:49 pm

mi viene un dubbio io uso il powerpoint del pacchetto office xp....mica questa versione non va.....e va meglio office 2003???? sarebbe na bufala se e così.
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo

Messaggioda kap » dom nov 19, 2006 3:03 pm

Codice: Seleziona tutto
Da Power Point:

inserisci un file audio come da normale procedura
(Inserisci > Filmati e Audio > Suono da File)

Poi vai su: Presentazione > Transizione Diapositiva.

Trova "Modifica transizione velocità ed audio", nel menu a scorrimento di audio trovi il file che hai inserito,lo selezioni ed il gioco è fatto.
http://www.siciliamania.it/forum/topic.asp?t=38
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Messaggioda max075 » lun nov 20, 2006 12:07 am

allora ho fatto la procedura.....e il formato non legge gli mp3 ma solo i formati wav.....bella fregatura.....mo come faccio.??
Avatar utente
max075
Senior Member
Senior Member
 
Messaggi: 359
Iscritto il: mar nov 14, 2006 11:13 pm
Località: Abruzzo


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising