Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

directori non accessibili

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

directori non accessibili

Messaggioda kowa » ven ott 27, 2006 12:07 pm

Spero che qualcuno sia in grado di aiutarmi.
Il problema è questo: avviato il pc, il S.O. ( XP ) si carica regolarmente e le applicazioni funzionano perfettamente ma quando tento di aprire una qualsiasi cartella ( Documenti, Risorse del computer etc. ) a seguito del doppio click tutte le icone scompaiono per 4-5 secondi per poi tornare come prima del doppio click.
Faccio notare che all'interno delle cartelle che tento di aprire i file ci sono
( ci arrivo in modalità msdos).
C'è qualcuno in grado di aiutarmi? Grazie, ciao.
Claudio
kowanski
Avatar utente
kowa
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: ven ott 27, 2006 5:24 am

Messaggioda kap » ven ott 27, 2006 2:10 pm

fatto una passata con antivirus e hijackthis ?
se la risposta fosse negativa posta il log del secondo [:-D]


p.s: hai service pack 2 e aggiornamenti recenti?
In bocca al lupo per tutto ragazzi
Avatar utente
kap
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2876
Iscritto il: lun ott 09, 2006 11:10 am
Località: car el me car milan

Messaggioda kowa » sab ott 28, 2006 7:40 am

kap ha scritto:fatto una passata con antivirus e hijackthis ?
se la risposta fosse negativa posta il log del secondo [:-D]


p.s: hai service pack 2 e aggiornamenti recenti?
kowanski
Avatar utente
kowa
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: ven ott 27, 2006 5:24 am


Messaggioda kowa » sab ott 28, 2006 7:44 am

kowa ha scritto:
kap ha scritto:fatto una passata con antivirus e hijackthis ?
se la risposta fosse negativa posta il log del secondo [:-D]


p.s: hai service pack 2 e aggiornamenti recenti?




Ti invio il log di hijackthis e ti ringrazio per l'interessamento
kowanski
Avatar utente
kowa
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: ven ott 27, 2006 5:24 am

Messaggioda crazy.cat » sab ott 28, 2006 8:02 am

kowa ha scritto:Ti invio il log di hijackthis e ti ringrazio per l'interessamento

Il log lo devi postare qui nella discussione.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

file log

Messaggioda kowa » dom ott 29, 2006 2:40 pm

Mi è stato chiesto di postare l' attachment nella discussione in corso, come devo fare?
kowanski
Avatar utente
kowa
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: ven ott 27, 2006 5:24 am


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising