Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema sensore temperatura cpu

Il tuo Sistema Operativo non vuole riconoscerti una periferica? I nuovi Driver della scheda video ti danno problemi? La tastiera ti parla in una lingua incomprensibile? Posta e cercheremo di aiutarti.
Per problemi legati strettamente all'Hardware utilizzate "Hardware, Modding & Overclock"

Problema sensore temperatura cpu

Messaggioda Alexxi83 » mer ott 04, 2006 2:29 am

Salve a tutti!
Ho un problema un po' strano sul
sensore della temperatura cpu del mio notebook Vaio.
Premetto che non ho particolari programmi per misurare i gradi del core ma per curiosità ho installato(e comperato) Everest Pro.
Quando lancio Everest mi esce un valore di calore della cpu ma una volta indicata non viene più cambiata!!!
Nel senso: accendo il pc, avvio Everest, primo valore 55°C e 55 rimane fino allo spegnimento!!!
Spengo riaccendo, Everest, 46°C e nessuna varaiazione per ore ed ore!!!
Mentre la temp di HD varia senza problemi quella della cpu no!!!
E' grave???
Help me!!! [boxed]
"Ci sono 10 tipi di persone al mondo, quelle che conoscono il codice binario e quelle che non lo conoscono..."
Avatar utente
Alexxi83
Aficionado
Aficionado
 
Messaggi: 100
Iscritto il: lun gen 30, 2006 3:01 pm
Località: Cremona

Torna a Driver, Riconoscimento e Gestione Periferiche

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising