Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

non mi stampa da Outlook Express

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

non mi stampa da Outlook Express

Messaggioda manero478 » sab set 09, 2006 3:07 pm

ho windows xp Sp2 e Outlook Express 6 xpsp_sp2

quando provo a stampare da Outlook Express mi si apre una popoup con il seguente errore: Continuare a eseguire gli script della pagina??
con due pulsanti (SI) e (NO), ma qualsiasi cosa faccio la popup si chiude e non succede nulla.
In allegato vi metto la finestra del popup che si apre.

Saluti
e spero di risolvere al piu' presto.

Manero
Avatar utente
manero478
Senior Member
Senior Member
 
Messaggi: 384
Iscritto il: ven dic 23, 2005 3:14 pm

Messaggioda crazy.cat » sab set 09, 2006 4:40 pm

1) suggeriscono di disabilitare l'esecuzione degli script in Internet explorer (ma non ho trovato la voce dove sia????)

2) Provare a stampare con il collegamento internet aperto

3) reinstallare il programma che gestisce gli sript.
http://www.microsoft.com/downloads/deta ... A22B832CAA
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

provato ma non va'

Messaggioda manero478 » sab set 09, 2006 8:37 pm

nel ringraziarti della cortese sollecitudine a rispondermi ti comunico che :

1- non ho trovato la disattivazione degli script, ma solo la disabilitazione del debugging degli script MA NON E' SERVITO.
2- ho provato con internet aperto MA NON E' SEVITO
3- ho reinstallato gli script MA NON E SERVITTO.

C'e' qualche altra cosa che posso fare.
grazie

resto in attesa
Avatar utente
manero478
Senior Member
Senior Member
 
Messaggi: 384
Iscritto il: ven dic 23, 2005 3:14 pm

Messaggioda Amantide » sab set 09, 2006 8:59 pm

Prova a riregistrare le dll per IE e OE seguengo questa guida.
Avatar utente
Amantide
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 8126
Iscritto il: lun feb 06, 2006 4:13 pm
Località: Abruzzo

grazie grazie grazie

Messaggioda manero478 » dom set 10, 2006 11:21 am

[applauso] [applauso]
ti ringrazio tantissimo...
con quella guida ho risolto il prob.
siete forti.....[applauso]

grazie grazie grazie...

manero
Avatar utente
manero478
Senior Member
Senior Member
 
Messaggi: 384
Iscritto il: ven dic 23, 2005 3:14 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising