Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Masterizzatore SAMSUNG (IMPAZZITO)

Problemi a creare un CD/DVD? Forse possiamo darti una mano! Discussioni su crack e copie illegali saranno cancellate immediatamente e senza nessun avvertimento.

Masterizzatore SAMSUNG (IMPAZZITO)

Messaggioda linuxsun » mer ott 08, 2003 4:47 pm

Ho un masterizzatore samsung CD-R/RW SW-248F R604 con fimware regolarmente aggiornato. Nero 6.0.0.15 e fino a due giorni fà masterizzava regolarmente cd da 80 min. anche oltre il consentito come capienza senza neppure attivare l'overburning. Adesso si limita a masterizzare esclusivamente fino a 70 min di capacità. Chi può illuminarmi e darmi una mano sull'accaduto. Grazie come sempre.
Avatar utente
linuxsun
Aficionado
Aficionado
 
Messaggi: 71
Iscritto il: mer apr 23, 2003 2:37 am

Masterizzatore SAMSUNG (IMPAZZITO)

Messaggioda linuxsun » mer ott 08, 2003 4:47 pm

Ho un masterizzatore samsung CD-R/RW SW-248F R604 con fimware regolarmente aggiornato. Nero 6.0.0.15 e fino a due giorni fà masterizzava regolarmente cd da 80 min. anche oltre il consentito come capienza senza neppure attivare l'overburning. Adesso si limita a masterizzare esclusivamente fino a 70 min di capacità. Chi può illuminarmi e darmi una mano sull'accaduto. Grazie come sempre.
Avatar utente
linuxsun
Aficionado
Aficionado
 
Messaggi: 71
Iscritto il: mer apr 23, 2003 2:37 am

Messaggioda EntropheaR » mer ott 08, 2003 8:21 pm

Ti ricordi di specificare <i><b>disc at once</b></i>?

[:I]
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena


Messaggioda reghino » gio ott 09, 2003 7:56 am

Non sarà dovuto ad un bug di nero? A me è successa +o- la stessa cosa dopo aver installato l'ultimo aggiornamento della versione 5.5.
Prova a dare un'occhiata a questa discussione http://www.zanezane.net/forum/topic.asp?TOPIC_ID=2254
Avatar utente
reghino
Aficionado
Aficionado
 
Messaggi: 53
Iscritto il: mar ott 07, 2003 2:13 pm
Località: Piemonte

Messaggioda linuxsun » mar ott 28, 2003 11:58 am

Confermo, sicuramente si trattava di un bug di nero 6.0.0.16 effettuando l'aggiornamento alla v 6.0.0.19 è tornato tutto normale
tnx.
Avatar utente
linuxsun
Aficionado
Aficionado
 
Messaggi: 71
Iscritto il: mer apr 23, 2003 2:37 am

Messaggioda spartaco1987 » mer ott 29, 2003 3:25 pm

Si tratta di un ormai famossissimo bug di Nero. Le versioni affette sono le seguenti:
1) 6.0.0.15
2) 5.5.10.50
Si risolve aggiornando la propria versione o installando la pacht.
Ciao
Spartaco
Avatar utente
spartaco1987
Senior Member
Senior Member
 
Messaggi: 157
Iscritto il: lun giu 16, 2003 1:35 pm


Torna a Masterizzazione

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising