Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Windows Live Messenger: me ne sto pentendo...

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Windows Live Messenger: me ne sto pentendo...

Messaggioda strepto » mar lug 18, 2006 3:01 pm

A me invece è successo questo.
Avevo MSN Messenger 7.5, ho scaricato ed installato Windows Live Messenger. A parte alcuni problemi nel connettermi (è molto più lento ad accedere rispetto al predecessore), ho però scoperto a malincuore che non riconosce tutti i miei contatti che avevo con la versione precedente! E' normale? E se sì, come recuperarli?
Ho notato che nell'icona sulla barra del desktop (quella vicina all'ora, in basso a destra, per intenderci) mi dice "Errore di connessione"...

P.S: Io uso una connessione Teleconomy Internet a 56k flat, ma con la versione precedente del messenger non avevo mai avuto problemi.
Avatar utente
strepto
Neo Iscritto
Neo Iscritto
 
Messaggi: 22
Iscritto il: mer nov 17, 2004 10:58 am
Località: provincia di Bologna

Messaggioda gingy » mar lug 18, 2006 3:18 pm

Ciao.
Dovrebbe essere un problema di Microsoft perché è da ieri che si comporta così anche da me.
L'ho provato anche con Vista e dà gli stessi problemi
Aspettiamo e speriamo che lo risolvano in tempi brevi.
Avatar utente
gingy
Neo Iscritto
Neo Iscritto
 
Messaggi: 10
Iscritto il: ven mar 25, 2005 8:09 pm

Messaggioda strepto » mar lug 18, 2006 3:25 pm

Questo mi rincuora, anche se è tutto molto strano...
Con il Windows Messenger semplicino semplicino (quello solitamente presente tra i programmi già installati di default in Windows XP) i contatti mi compaiono ancora. Peccato che invece, installando il nuovo Windows Live Messenger, mi abbia sovrascritto il vecchio MSN Messenger 7.5!
Comunque, per essere più preciso, Windows Live Messenger nella finestrella dedicata ai contatti mi dice "A causa di un problema di connessione, le modifiche apportate potrebbero non essere applicate anche agli altri computer"(?)...
Avatar utente
strepto
Neo Iscritto
Neo Iscritto
 
Messaggi: 22
Iscritto il: mer nov 17, 2004 10:58 am
Località: provincia di Bologna


Messaggioda Zane » mar lug 18, 2006 5:59 pm

Sono un paio di giorni che da problemi anche a me...
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Plutojoe » mar lug 18, 2006 10:12 pm

pure a me è da ieri che non ce verso di connettersi con Windows Live Messenger. [:p] [:p]

ho già contattato chi di dovere, ed ho eseguito le loro istruzioni (che fra l'altro sono le stesse che ho trovato qui), ma niente non si connette. [sedia] [sedia]

non resta che aspettare. [boxed] [boxed]
Avatar utente
Plutojoe
Aficionado
Aficionado
 
Messaggi: 122
Iscritto il: mer ago 24, 2005 4:39 pm

Messaggioda Gio87 » mer lug 19, 2006 7:31 am

anche me stessa cosa [cry+]
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

Messaggioda Plutojoe » mer lug 19, 2006 1:17 pm

stanotte mi è ripartito.....
speriamo bene [8D]
Avatar utente
Plutojoe
Aficionado
Aficionado
 
Messaggi: 122
Iscritto il: mer ago 24, 2005 4:39 pm

Messaggioda Gio87 » mer lug 19, 2006 3:37 pm

ma a me per connettersi si connette solo che mamma mia..c vogliono non meno di 2 minuti.. speriamo
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

rivincita!!

Messaggioda vale461mito » mer lug 19, 2006 6:51 pm

oo raga a me che uso amsn nn da nessun problema !!!
si connette e va di lusso...accesso in due secondi e messaggiate continue!
bella rivincita del software gratuito su quello di casa microsoft!!!
amo l'informatica ed ovviamente la studio a scuola...ehi tu visita il mio sito internet www.quellicheilkaos.altervista.org
Avatar utente
vale461mito
Aficionado
Aficionado
 
Messaggi: 79
Iscritto il: dom giu 25, 2006 2:44 pm
Località: matera

Messaggioda strepto » mer lug 19, 2006 10:39 pm

In questo momento Windows Live Messenger mi funziona perfettamente (dopo "soli" 2 tentativi per connettermi): e mi dà correttamente tutti i contatti che avevo prima con MSN Messenger 7.5!
Avatar utente
strepto
Neo Iscritto
Neo Iscritto
 
Messaggi: 22
Iscritto il: mer nov 17, 2004 10:58 am
Località: provincia di Bologna

Messaggioda Gio87 » gio lug 20, 2006 11:12 am

ok..è partito tutto bene.. forse l'hanno sistemato.. [:-D] [:-D]
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising