Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

...ADSL Tragedia....!!!!

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

...ADSL Tragedia....!!!!

Messaggioda blackhook » lun lug 10, 2006 3:43 pm

Ciao a tutti!!
Da qualche giorno non riesco a connettermi con l'adsl o meglio, come si connette dopo neanche 5 secondi mi cade la linea! Ha sempre tutto funzionato per il meglio ma da circa 5 giorni non riesco piu a fare nulla. Ho provato a contattare il 155 e mi hanno detto di cambiare lo username da username@liberolight a username@libero flat... ho provato ma nulla da fare, anzi mi dava sempre errori tipo 691 7... e qualcosa ......
ho rifatto un ripristino a qualche giorno precedente e ora anche se per qualche secondo però connette... Già ho aperto una discussione in merito e qualcuno mi ha detto che è solo un problema momentaneo, ma mi sembra molto strano...cosa mi consigliate di fare????
Grazie
.. e' più caro agli Dei il sague degli Eroi che l'inchiostro dei filosofi e le preghiere dei devoti....
Avatar utente
blackhook
Silver Member
Silver Member
 
Messaggi: 1073
Iscritto il: mer apr 14, 2004 5:44 pm
Località: Lazio/Puglia

Re: ...ADSL Tragedia....!!!!

Messaggioda Xerex » lun lug 10, 2006 3:56 pm

blackhook ha scritto:Ciao a tutti!!
Da qualche giorno non riesco a connettermi con l'adsl o meglio, come si connette dopo neanche 5 secondi mi cade la linea! Ha sempre tutto funzionato per il meglio ma da circa 5 giorni non riesco piu a fare nulla.


Potrebbe essere che qualche dialer cerchi di instaurare una connessione(che non riuscirà mai ad instaurare tranquillo) e per farlo chude la connessione attuale.è solo un'ipotesi comunque...prova a fare qualche scansione
Fare la grigliata, è sempre una figata!
Avatar utente
Xerex
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5948
Iscritto il: lun ago 05, 2002 9:36 am
Località: Parma(Pr)

Messaggioda blackhook » mar lug 11, 2006 4:54 am

... ho fatto una scanzione antivirus (avast) e i vari ad aware e sbybot... ma tutto regolare !!???
.. e' più caro agli Dei il sague degli Eroi che l'inchiostro dei filosofi e le preghiere dei devoti....
Avatar utente
blackhook
Silver Member
Silver Member
 
Messaggi: 1073
Iscritto il: mer apr 14, 2004 5:44 pm
Località: Lazio/Puglia

Messaggioda gialloporpora » mar lug 11, 2006 3:21 pm

Quando ti connetti hai OE acceso che sta scaricando la posta per caso ?
Prova anche con ewido in modalità provvisoria.
Eventualmente posta un LOG di HiJackThis.
Ciao
Albert Einstein: « 10 cose sono infinite: l'universo e la stupidità umana ma sull'universo nutro ancora dubbi »
Avatar utente
gialloporpora
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1780
Iscritto il: mer lug 27, 2005 11:55 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising