Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Aiuto condivisione risorse...

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Aiuto condivisione risorse...

Messaggioda Dracula » lun mag 29, 2006 3:45 pm

Ho un problema a condivider le risorse tramite due pc (ad hoc) o tramite un ethernet...ho condiviso le untia...ho abilitato l'accont guest ma quando cerco di entrare nell altro nelle sottocartelle mi dice...impossibile x autorizzazione necassaria...cosa devo fare? la cosa è biunivoca sia da una parte che dall'altra...riesco solo ad entrare nella root principale ma non nelle sottocartelle...
Avatar utente
Dracula
Senior Member
Senior Member
 
Messaggi: 220
Iscritto il: mar feb 28, 2006 7:37 pm

Messaggioda Gio87 » lun mag 29, 2006 4:49 pm

allora a me dava lo stesso errore .. il problema era il firewall del pc cillin che ne impediva l'accesso..prova con il prompt del dos a mandare dei ping all'ip dell'altro pc..e vedi quanti ne vanno a buon fine..controlla comunque prima di tutto i firewall..ciao [:-D]
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

Messaggioda Dracula » lun mag 29, 2006 7:44 pm

Mhhh...credo che sia un problema della condivisione semplice dei file...avevo visto una procedura x eliminare questo problema...ma non ricordo piu...
Avatar utente
Dracula
Senior Member
Senior Member
 
Messaggi: 220
Iscritto il: mar feb 28, 2006 7:37 pm

Messaggioda Gio87 » lun mag 29, 2006 7:56 pm

mm nn lo so.. io t ripeto con lo stesso errore ho risolto così... sono impazzito non poco.. non ne conoscevo la causa anche perché la precedura è molto semplice..alla fine ho provato a cambiare la scheda di rete.. ma nn era quella...
avevo disattivato il pc cillin e non andava ugualmente..il motivo era che avevo disattivato l'antivirus ma il firewall restava attivo... poi c sono arrivato a capire..l'ho disattivato e tutto è partito per il meglio [:-D] [:-D]
....La Prima Necessità Dell'uomo è Il Superfluo....
Avatar utente
Gio87
Silver Member
Silver Member
 
Messaggi: 1053
Iscritto il: dom giu 12, 2005 8:20 pm
Località: Lombardia, Prov Milano

Messaggioda jack.ese » lun mag 29, 2006 8:40 pm

ma hai controllato che le cartelle siano condivise?
guarda su proprità cartelle. [:-D]
Jack
Avatar utente
jack.ese
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1966
Iscritto il: sab mar 04, 2006 11:50 am
Località: San Donà di Piave (VE)


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising