Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

caduta linea wireless

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

caduta linea wireless

Messaggioda infidele » gio mag 11, 2006 12:53 pm

ciao a tutti!! da un mese ho acquistato un portatile asus z3 e relativo router della digicom per creare una rete wireless con il mio pc fisso che collego tramite una normale porta lan. dopo un po' di peripezie andava tutto bene...ma da qualche giorno indipendentemente dal fatto se il vecchio pc è connesso oppure no se provo a connettermi con il portatile dopo qualche secondo mi cade la linea....da cosa può dipendere? inoltre (me lo ha sempre fatto) se uso la crittografia (qualsiasi...quale mi consigliate?) non mi fa connettere proprio...al max dovrebbe essere più lenta...comunque.....AIUTO!!! [cry+] [cry+] [cry+]
ciao da infidele
Avatar utente
infidele
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven mag 27, 2005 12:11 pm

cade la linea wireless

Messaggioda infidele » gio mag 11, 2006 4:20 pm

hei........c'è nessuno che possa darmi una mano? non so come fare..... [cry] [cry+] [cry+] [banned?] [|)] [fischio] [|)] [|)]
ciao da infidele
Avatar utente
infidele
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven mag 27, 2005 12:11 pm

Messaggioda Mr.TFM » gio mag 11, 2006 4:35 pm

Intanto, calma e pazienza, chi saprà risponderti, risponderà.....

Poi PERSONALMENTE, non capisco qual è il tuo problema.......

Potresti spiegarti meglio???? [fischio]
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)


caduta linea wireless

Messaggioda infidele » ven mag 12, 2006 10:45 am

ok... [:-D] allora...ho un pc fisso collegato al modem wireless con una presa lan (e va benissiomo,si connette ed è veloce) e un portatile che fino a pochi giorni fa si collegava normalmente con la linea wireless. ora il portatile trova il dispositivo ed il segnale è ottimo ma dopo pochi secondi che si connette cade la linea.non so da cosa possa dipendere...è tutto nuovo di zecca...
2° problem mai risolto: se provo a usare la crittografia come protezione non si riesce a connettere.il rivenditore mi ha spiegato che a volte con la crittografia succede che sia pù difficile la connessione o che sia pù lenta...è vero? la migliore qual è? wep?!
mi converrebe reinstallare tutto? devo aggiornare i software?
cosa mi consigli? grazie mille!! [boxed] [cry]
ciao da infidele
Avatar utente
infidele
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven mag 27, 2005 12:11 pm

Messaggioda infidele » sab mag 13, 2006 1:28 pm

nessuno sa dirmi da cosa possono essere causati questi problemi? [fischio] [|)] [|)] [cry]
ciao da infidele
Avatar utente
infidele
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven mag 27, 2005 12:11 pm

:°(

Messaggioda infidele » mer mag 17, 2006 8:06 am

........ [|)] [|)] [|)] [|)] [|)] [fischio] [fischio] [sbigot] [sbigot] [sbigot] c'e' nessuno che possa darmi una mano? grazie anticipatamente a chi vorrà rispondermi... [cry] [cry]
ciao da infidele
Avatar utente
infidele
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: ven mag 27, 2005 12:11 pm


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising