Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con Nero 5.5.9.9.

Problemi a creare un CD/DVD? Forse possiamo darti una mano! Discussioni su crack e copie illegali saranno cancellate immediatamente e senza nessun avvertimento.

Problema con Nero 5.5.9.9.

Messaggioda Cla87 » ven set 26, 2003 5:20 pm

allora...io ho usato la versione demo di nero 6 (perfetto) finchè non mi sono scaduti i 30 giorni di prova....quindi un mio amico mi ha dato il cd di Nero 5.5.9.9. con il codice. L'ho installato e l'ho aperto per creare un video cd. Dopo aver clikkato aggiungi e aver aggiunto il file mpg da masterizzare, nero si chiude del tutto. senza dare segni di vita![?]
Qualcuno sa perché accade?? cosa devo fare??
e poi, il codice che mi ha dato insieme al cd, dove devo inserirlo???
grazie 1000!!!!!!!!!!!!!!![8)]
Cla
Avatar utente
Cla87
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun set 15, 2003 7:48 pm

Problema con Nero 5.5.9.9.

Messaggioda Cla87 » ven set 26, 2003 5:20 pm

allora...io ho usato la versione demo di nero 6 (perfetto) finchè non mi sono scaduti i 30 giorni di prova....quindi un mio amico mi ha dato il cd di Nero 5.5.9.9. con il codice. L'ho installato e l'ho aperto per creare un video cd. Dopo aver clikkato aggiungi e aver aggiunto il file mpg da masterizzare, nero si chiude del tutto. senza dare segni di vita![?]
Qualcuno sa perché accade?? cosa devo fare??
e poi, il codice che mi ha dato insieme al cd, dove devo inserirlo???
grazie 1000!!!!!!!!!!!!!!![8)]
Cla
Avatar utente
Cla87
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun set 15, 2003 7:48 pm

Messaggioda Terno » ven set 26, 2003 5:52 pm

Allora, si chiude improvvisamente, ma poi puoi riaprirlo come se nulla fosse successo?

Quando avvi nero, non ti apapre una finestra che ti chiede se vuoi usare la demo oppure se inserisci il seriale, dovrebbe registrarlo.

<font size="1">Domandina: stiamo parlando di software legale, vero??</font id="size1">
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Messaggioda Baltak » ven set 26, 2003 6:26 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Terno</i>
<br /><font size="1">Domandina: stiamo parlando di software legale, vero??</font id="size1">
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
no, il suo amico ha inserito un codice che lui non ha acquistato
se mi sbaglio chiedo scusa all'interessato (ma credo di aver ragione)
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda Cla87 » sab set 27, 2003 2:01 pm

Ehm...credo sia legale perché il cd di installazione è quello ufficiale, non è masterizzato.
Però non sono sicura...no...aspettate! non sono stata io! posso spiegarvi tutto!! è tutta colpa del mio amico!![:D][:D][:D]

A parte tutto ciò...il programma si chiude, poi posso riaprirlo normalmente, come se nulla fosse successo, ma se riprovo a creare qualcosa avviene la stessa cosa!

Però c'è qualcosa che non quadra...quando io apro Nero non mi è mai venuto il messaggio in cui chiede se voglio utilizzare la Demo o la versione registrata![:0] Come mai? Cosa devo fare?

grazie tantissimo per il vostro aiuto!
Avatar utente
Cla87
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun set 15, 2003 7:48 pm

Messaggioda Terno » sab set 27, 2003 3:12 pm

Potrebbe essere un conflitto a livello di registro delle 2 versioni (la 6 e la 5).
la cosa migliore è disinstallare Nero, eliminare rimasugli della cartella "Ahead" sotto "C:Programmi" e... pulire il registro.
Riavviare e reinstallare Nero 5!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda Cla87 » sab set 27, 2003 3:20 pm

ok, quindi elimino tutto ciò che ha a che fare con Nero dal disco C:/ e reinstallo il tutto...vi farò sapere...
grazie terno!![8D]
Avatar utente
Cla87
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun set 15, 2003 7:48 pm

Messaggioda Cla87 » sab set 27, 2003 4:06 pm

niente da fare...ho disinstallato tutto e reinstallato nero 5 e non cambia nulla. Appena aggiungo un file da masterizzare si chiude il programma....e ancora non compare la richiesta all'inizio Demo/versione registrata.[:(][:(][:(] io non so che fare...
Avatar utente
Cla87
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun set 15, 2003 7:48 pm

Messaggioda Baltak » sab set 27, 2003 5:02 pm

che masterizzatore hai?
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda Cla87 » sab set 27, 2003 6:13 pm

AOPEN CD-RW CRW4850, la velocità massima di scrittura è 48x.
Avatar utente
Cla87
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun set 15, 2003 7:48 pm

Messaggioda Baltak » sab set 27, 2003 7:09 pm

firmware aggiornato?

altra domanda: l'ha mai fatta una masterizzazione o ti ha sempre dato problemi?
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda Terno » sab set 27, 2003 7:11 pm

Deve aver già masterizzato (ha detto di aver usato x 30 giorni la 6), ma secondo me è il conflitto tra la 5 e la 6!
Guardo in giro che trovo!

Dimenticavo: prova a scaricare l'ultima versione della 5, la 5.5.10.50
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda Cla87 » sab set 27, 2003 9:49 pm

Terno, tu - sei - un - genio!![:D][:D]
Ho scaricato l'ultima versione della 5 come hai consigliato e ora funziona tutto perfettamente! ho già creato 1 vcd![:D]
Non so proprio come ringraziarti! sei stato gentilissimo come tutti in questo forum!
ciao[|)]
Avatar utente
Cla87
Neo Iscritto
Neo Iscritto
 
Messaggi: 14
Iscritto il: lun set 15, 2003 7:48 pm

Messaggioda Terno » sab set 27, 2003 10:09 pm

Di niente, siam sempre qui.
Torna a trovarci! [8D]
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Torna a Masterizzazione

Chi c’è in linea

Visitano il forum: Bing [Bot] e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising