Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Tutti i consigli x una megamanutenzione....HELP!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Tutti i consigli x una megamanutenzione....HELP!

Messaggioda Diego166 » sab gen 28, 2006 11:47 pm

Ragzzi avevo già aperto una discussione in merito ma non la trovo piu comunque,ho il pc che siè rallentato di brutto...e nonostante ho provato con le procedure accennate ripetute e straripeture a caratteri cubitali il pc non migliora...all'avvio durante il caricamento di windows l'hd rimane a Caricare duramente per circa trenta secondi riamnendo in blocco il sistema...ho provato:
con la deframmentazione,
con regseeker a togliere le voci inutili del registro e ad attivare alcuni trucchetti...niente da fare,
ho cancellato i file temporanei di windows C:\windows\temp,
a disattivare e riattivare il ripristino di configurazione,
a modificare il file di paging[/img]
Cosa posso fare ancora??? ho visto tutto quello che carica con I jackthis ma non cè nulla di anomalo e ho tolto tutto quello che è superfluo...
HELP!
Avatar utente
Diego166
Silver Member
Silver Member
 
Messaggi: 1386
Iscritto il: lun set 13, 2004 6:00 pm
Località: Milano - Nerviano

Messaggioda crazy.cat » dom gen 29, 2006 8:54 am

Prova a guardare in Pannello di controllo - Strumenti amministrazione - Visualizzatore eventi, se in corrispondenza degli avii del pc hai degli errori che rallentano l'avvio, blocchi di servizi o altro.
Quando i molti governano, pensano solo a contentar sé stessi, si ha allora la tirannia più balorda e più odiosa: la tirannia mascherata da libertà.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Diego166 » dom gen 29, 2006 3:18 pm

Si! sotto la voce Applicazione ho una trentina di eventi che sono contrassegnati in rosso! E ALTRI CON IL TRIANGOLINO GIALLO... [cry+]

Cosa faccio adesso??
Avatar utente
Diego166
Silver Member
Silver Member
 
Messaggi: 1386
Iscritto il: lun set 13, 2004 6:00 pm
Località: Milano - Nerviano


Messaggioda crazy.cat » dom gen 29, 2006 3:29 pm

Prendi quelli di questi giorni, gli errori di tre mesi fa non dicono molto.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Diego166 » dom gen 29, 2006 3:43 pm

Error 01/01/2006 Service Control Manager

Il servizio bsaspi32 non è stato avviato per il seguente errore:
Impossibile trovare il file specificato.

04/01/2006 Service Control Manager

Il servizio bsaspi32 non è stato avviato per il seguente errore:
Impossibile trovare il file specificato.

08/01/2006 Si ripete Sempre lo stesso!!!!!! ecc ecc ecc

16/01/2006 Impossibile stabilire la connessione. Non è possibile connettersi al servizio Aggiornamenti automatici e non è quindi possibile scaricare e installare gli aggiornamenti in base alla pianificazione impostata. Verranno effettuati altri tentativi di stabilire una connessione.

Potrebbero essere questi che da MESI mi bloccano il pc quando apro le cartelle di windows?? perché sincerramente non ho ancora capito cosa possano bloccare il mio pc...il fenomeno è che mentre apro le finestre tra "una e l'altra" windows si blocca e rimane il puntatore in attesa che non si sblocca piu e posso lascairl cosi x una giornata che lui rimane imperterrito!!
Avatar utente
Diego166
Silver Member
Silver Member
 
Messaggi: 1386
Iscritto il: lun set 13, 2004 6:00 pm
Località: Milano - Nerviano

Messaggioda Diego166 » lun gen 30, 2006 12:47 am

Vi ho messo in difficoltà eh? mi spiace...xo aiutatemi...perché sto pensando che sia un problema fisico...cioe della scheda madre...
Avatar utente
Diego166
Silver Member
Silver Member
 
Messaggi: 1386
Iscritto il: lun set 13, 2004 6:00 pm
Località: Milano - Nerviano

Messaggioda Montaic » mar gen 31, 2006 10:28 am

Error 01/01/2006 Service Control Manager

Il servizio bsaspi32 non è stato avviato per il seguente errore:
Impossibile trovare il file specificato.


Prova a controllare nei servizi (pannello di controllo - strumenti di amministrazione) a cosa si riferisce e se nel caso non serva lo puoi disattivare.
~ Montaic ~
Avatar utente
Montaic
Senior Member
Senior Member
 
Messaggi: 208
Iscritto il: gio lug 17, 2003 11:21 am
Località: Ravenna

Messaggioda Fred » mar gen 31, 2006 12:59 pm

io avrei un'idea x provare a risolvere, anche se è un po' stupida, allora, anche a me una voltra si è rallentato il pc ed era colpa di parecchie chiavi di registro errate... x risolvere il tutto ho usato il pulitore automatico di registro di RegCleaner ed ha funzionato (ovviamente avviandolo in modalità provvisoria). se secondo voi è una buona idea (e soprattutto se è legale) posso mettere il setup del progremma sul forum (ammesso che nn ci sia già in rete).

spero di esservi stato d'aiuto, fatemi sapere, ciao a tutti.
Asus M3N78SE;AMD Athlon 64X2 5200+@5400;2 GB DDR2;NVIDIA GeForce 9500GT;Windows 7 Pro 64bit;
AcerASPIRE5230;Windows 7 Pro 64bit
Skype: nellopc90
Avatar utente
Fred
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3623
Iscritto il: mer apr 27, 2005 4:13 pm
Località: Urbe


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising