Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema invio posta con Outlook Express

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Problema invio posta con Outlook Express

Messaggioda Sirmax » ven set 12, 2003 9:37 am

Salve, il problema è il seguente:
accedo alla rete tramite infostrada leggo la posta di qualsiasi email
abbia nell'eleenco dei miei account, ma se voglio mandare un email
usando come mittente ***@tin.it non va, lo stesso se uso ****@vodafone.it, mentre se uso ****@email.it funziona ...è tutto normale ? o meglio esistono provider che non consentono l'invio di email se non si apre una connessione remota dallo stesso provider ed altri no ?
Grazie
Avatar utente
Sirmax
Aficionado
Aficionado
 
Messaggi: 95
Iscritto il: dom feb 16, 2003 10:49 pm

Problema invio posta con Outlook Express

Messaggioda Sirmax » ven set 12, 2003 9:37 am

Salve, il problema è il seguente:
accedo alla rete tramite infostrada leggo la posta di qualsiasi email
abbia nell'eleenco dei miei account, ma se voglio mandare un email
usando come mittente ***@tin.it non va, lo stesso se uso ****@vodafone.it, mentre se uso ****@email.it funziona ...è tutto normale ? o meglio esistono provider che non consentono l'invio di email se non si apre una connessione remota dallo stesso provider ed altri no ?
Grazie
Avatar utente
Sirmax
Aficionado
Aficionado
 
Messaggi: 95
Iscritto il: dom feb 16, 2003 10:49 pm

Messaggioda Terno » ven set 12, 2003 12:03 pm

Il tuo account di posta qual è?

Nel senso che, ti connetti con Libero, esatto? Ma qual è l'account che usi per spedire la posta? Sempre di Libero? (per intenderci, la posta esce con <i>smtp.libero.it</i>?)

perché se NON è così, è normale. Usa la funzione CERCA del forum e troverai TANTE discussioni in cui si parla di questo problema!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda Zane » ven set 12, 2003 12:27 pm

Che SMTP usi?
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda air.wolf » ven set 12, 2003 3:52 pm

Tante volte il provaider no consente l'invio di e-mail di altri prov...
per esempio con la connessione di libero non riesci a mandare l'e-mail di tiscali.. e viceversa
Immagine
Avatar utente
air.wolf
Senior Member
Senior Member
 
Messaggi: 327
Iscritto il: ven set 12, 2003 3:32 pm
Località: Veneto


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising