Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

"The eye" problema

La community dei videogiocatori! Per chiedere aiuto, spiegazioni o esprimere opinioni.

"The eye" problema

Messaggioda chrome_lg » dom gen 01, 2006 11:52 pm

Ho un problrma a far partire un vecchio gioco di nome "the eye" non so se qualcuno conosce quello con le musiche dei queen.

il gioco è datato 1998 ed è un vecchio gioco di mio fratello..

ho un problema con il setsound.. cioè nn so se il problema è il setsound o che devo farlo partire con msdos..

la seconda soluzione l'ho già provata ma nn va cioè mi da lo stesso problema di quando lo faccio partire dal prompt dei comandi..

Nel setsound viene richiesto di selezionare il MIDI music driver ed il digital audio driver.. io ho una creative seleziono una delle voci e mi dice device detected successifuly.. xo mi dice cosi anche se seleziono un altro derive della creative

settatto il setsound il gioco parte xo poi torna in windows invece se il setsound non è settato il gioco parte ma mi dice di configurare il setsound (che è un exe)

xo se nel setsound io dico che non ho audio device il gioco comunque nn parte

Voi cosa dite è un problema di configurazione del setsound o devo tentare di farlo partire bene da dos?

Scusate se il messaggio è un po disordinato ed articolato

Aspetto una cortese risposta grazie [:-D]
Avatar utente
chrome_lg
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: dom gen 01, 2006 11:33 pm

Torna a Videogames

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising