Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problemi con netmeeting

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

problemi con netmeeting

Messaggioda stefano60 » mar set 09, 2003 8:34 pm

Utilizzo il sistema XP e ho sempre usato netmeeting senza problemi...fino a ieri. Da ieri, mentre riesco regolarmente a chiamare e a ricevere video, non riesco invece più a ricevere alcuna chiamata.Chi chiama riceve il classico messaggio "l'utente non è in grado di ricevere chiamate in netmeeting". Preciso che non uso firewall. Cosa può essere successo?? Grazie a tutti in anticipo.
[:(]
Stefano
Avatar utente
stefano60
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar set 09, 2003 8:28 pm

problemi con netmeeting

Messaggioda stefano60 » mar set 09, 2003 8:34 pm

Utilizzo il sistema XP e ho sempre usato netmeeting senza problemi...fino a ieri. Da ieri, mentre riesco regolarmente a chiamare e a ricevere video, non riesco invece più a ricevere alcuna chiamata.Chi chiama riceve il classico messaggio "l'utente non è in grado di ricevere chiamate in netmeeting". Preciso che non uso firewall. Cosa può essere successo?? Grazie a tutti in anticipo.
[:(]
Stefano
Avatar utente
stefano60
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar set 09, 2003 8:28 pm

Messaggioda Comatrix » mer set 10, 2003 8:53 am

Ciao Stefano,
anche a me é successo la stessa cosa, usi altri sistemi di connessione ad altri utenti tipo MSN, yahoo ecc...
Verifica che il firewall di XP sia disattivato sulle proprietà della tua connessione, personalmente non sono riuscito a trovar il problema anche io l'ultima volta, eppure ne conosco di PC (un pokettino)
Di fatti io ho riformattato (non dovuto al netmeeteing) e poi reinstallato ed adesso funziona perfettmente, ma gradirei anche io avere una delucidazione a riguardo.
Avatar utente
Comatrix
Bronze Member
Bronze Member
 
Messaggi: 861
Iscritto il: sab ago 23, 2003 4:00 am
Località: Estero

Messaggioda stefano60 » mer set 10, 2003 4:20 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Comatrix</i>
<br />Ciao Stefano,
anche a me é successo la stessa cosa, usi altri sistemi di connessione ad altri utenti tipo MSN, yahoo ecc...
Verifica che il firewall di XP sia disattivato sulle proprietà della tua connessione, personalmente non sono riuscito a trovar il problema anche io l'ultima volta, eppure ne conosco di PC (un pokettino)
Di fatti io ho riformattato (non dovuto al netmeeteing) e poi reinstallato ed adesso funziona perfettmente, ma gradirei anche io avere una delucidazione a riguardo.
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Avatar utente
stefano60
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar set 09, 2003 8:28 pm

Messaggioda stefano60 » mer set 10, 2003 4:24 pm

Carissimo,
ti ringrazio e comunque il firewall è disattivato. Boh...continua il mistero....proverò a reinstallare come hai fatto tu.
Grazie ancora, saluti

Stefano
Avatar utente
stefano60
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: mar set 09, 2003 8:28 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising