Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Menu Start di Xp e 2000 "ridotto"

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Menu Start di Xp e 2000 "ridotto"

Messaggioda ssjx » mar nov 15, 2005 10:38 am

Ragazzi è un problema mio o nell'articolo di Crazy non si vede la prima immagine? [sbigot]
Usavo IE e mi lamentavo... usavo Mozilla e mi lamentavo, decisamente meno ma mi lamentavo, ... poi ho trovato Opera e fu amore a prima vista
Avatar utente
ssjx
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5756
Iscritto il: ven nov 26, 2004 3:37 pm
Località: Barcellona

Messaggioda Ices_Eyes » mar nov 15, 2005 10:39 am

Anche mio... [:)]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia

Messaggioda crazy.cat » mar nov 15, 2005 10:49 am

Con Firefox si vede, con Ie no.
Avviso Leo perché il problema è abbastanza curioso.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Messaggioda ssjx » mar nov 15, 2005 10:50 am

nemmeno con Opera .................. adesso provo ff
Usavo IE e mi lamentavo... usavo Mozilla e mi lamentavo, decisamente meno ma mi lamentavo, ... poi ho trovato Opera e fu amore a prima vista
Avatar utente
ssjx
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5756
Iscritto il: ven nov 26, 2004 3:37 pm
Località: Barcellona

Messaggioda ssjx » mar nov 15, 2005 10:52 am

Confermo che Firefox riesce ad aprirla ................. mi chiedo il motivo [sbigot]
Usavo IE e mi lamentavo... usavo Mozilla e mi lamentavo, decisamente meno ma mi lamentavo, ... poi ho trovato Opera e fu amore a prima vista
Avatar utente
ssjx
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5756
Iscritto il: ven nov 26, 2004 3:37 pm
Località: Barcellona

Messaggioda ssjx » mar nov 15, 2005 10:54 am

Se può essere d'aiuto se provo ad aprire l'immagine con Opera (copio l'indirizzo e cerco di raggiungerlo direttamente) questo è il messaggio d'errore

Codice: Seleziona tutto
Not Found

The requested URL /immagini/articoli/menù_start_di_xp_/Immagine1.jpg was not found on this server.
Apache/2.0.54 (Unix) mod_perl/1.99_17 Perl/v5.8.7 mod_ssl/2.0.54 OpenSSL/0.9.7e FrontPage/5.0.2.2635 PHP/4.3.11 mod_webapp/1.2.0-dev mod_python/3.1.4 Python/2.2.2 Server at www.MegaLab.it Port 80


credo che il problema stia in quella A strana
Usavo IE e mi lamentavo... usavo Mozilla e mi lamentavo, decisamente meno ma mi lamentavo, ... poi ho trovato Opera e fu amore a prima vista
Avatar utente
ssjx
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5756
Iscritto il: ven nov 26, 2004 3:37 pm
Località: Barcellona

Messaggioda Ices_Eyes » mar nov 15, 2005 11:00 am

Mi sa anche a me che il problema sta proprio nella u accentata allora! [sbigot]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia

Messaggioda thomas » mar nov 15, 2005 11:01 am

Il problema è stato centrato... questione di accenti.
Ora ci deve pensare Leo.
"Am too late to get too high to get, too late to wash my face and hands "
Mr Hudson and the Library - Too Late Too Late
Avatar utente
thomas
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6858
Iscritto il: mer lug 09, 2003 6:30 pm
Località: Parma

Messaggioda Ices_Eyes » mar nov 15, 2005 11:13 am

Comunque mettendo in IE il link che utilizza firefox, ossia il %F9 al posto della ù, funzina, quindi basta modificare il link nell'articolo [^]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia

Messaggioda Leo » mar nov 15, 2005 12:47 pm

Sì, il problema è negli accenti...
Ho risolto ora il problema. Grazie a tutti er la segnalazione.
Leo
Responsabile Tecnico MegaLab.it
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising