Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema GTA Vice City

La community dei videogiocatori! Per chiedere aiuto, spiegazioni o esprimere opinioni.

Problema GTA Vice City

Messaggioda diego81 » gio set 04, 2003 2:47 pm

Ciao a tutti, ho un problema con Vice City.. il gioco all'installazione si perde un paio di file,[B)] non so per quale motivo (per leggere uso un masterizzatore Plextor, non credo si tratti di errori di lettura).. comunque terminata la copia il gioco parte normalmente,[:D] ma alla prima missione (Il Party) si chiude da solo e torno a Windows.[V] Qualcuno ha avuto lo stesso problema o sa come aiutarmi????
Grazie! [8D]
Avatar utente
diego81
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: gio set 04, 2003 2:45 pm

Problema GTA Vice City

Messaggioda diego81 » gio set 04, 2003 2:47 pm

Ciao a tutti, ho un problema con Vice City.. il gioco all'installazione si perde un paio di file,[B)] non so per quale motivo (per leggere uso un masterizzatore Plextor, non credo si tratti di errori di lettura).. comunque terminata la copia il gioco parte normalmente,[:D] ma alla prima missione (Il Party) si chiude da solo e torno a Windows.[V] Qualcuno ha avuto lo stesso problema o sa come aiutarmi????
Grazie! [8D]
Avatar utente
diego81
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: gio set 04, 2003 2:45 pm

Messaggioda Baltak » gio set 04, 2003 3:00 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da diego81</i>
<br />Ciao a tutti, ho un problema con Vice City.. il gioco all'installazione si perde un paio di file,[B)] non so per quale motivo (per leggere uso un masterizzatore Plextor, non credo si tratti di errori di lettura).. comunque terminata la copia il gioco parte normalmente,[:D] ma alla prima missione (Il Party) si chiude da solo e torno a Windows.[V] Qualcuno ha avuto lo stesso problema o sa come aiutarmi????
Grazie! [8D]
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
<font face="Courier New"><b><font color="navy">prendi quei file dal cd e mettile nelle rispettive cartelle, potresti doverle decomprire, oppure puoi provare a scaricare i file che mancano da winmx o dc++ (c'è molta gente che condivide programmi installati)</font id="navy"></b></font id="Courier New">
Avatar utente
Baltak
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 3585
Iscritto il: sab lug 12, 2003 12:42 pm
Località: Campania

Messaggioda zagorhc » mer nov 26, 2003 8:41 am

Io ho lo stesso problema!!!Mi ha dato errore nella prima installazione che ho fatto, nella seconda tutto liscio però il gioco si pianta lo stesso al Party!!Io ho un notebook compaq presario 1120 con win xp tu?
Aiuto!!!!!
Avatar utente
zagorhc
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: mer nov 26, 2003 8:40 am


Torna a Videogames

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising