Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Errore dell'applicazione "vstudio.exe"

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Errore dell'applicazione "vstudio.exe"

Messaggioda pepita » ven ago 29, 2003 4:32 pm

salve... uso windows 2000 profesional N.T
quando uso un programma di video editing , nel momento in cui il rendering è al 100% mi esce un msg di windows
<b>vstudio.exe a provocato un errore. L'applicazione sarà terminata. </b><b>Creazione file di registo</b>. e se vado nel visulizzatore di eventi vedo che DR Watzon ha provocato un errore ..
Mi sapete dire cosa devo fare a parte buttare il pc .
Grazie
by Pepita
Avatar utente
pepita
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven ago 29, 2003 4:29 pm

Errore dell'applicazione "vstudio.exe"

Messaggioda pepita » ven ago 29, 2003 4:32 pm

salve... uso windows 2000 profesional N.T
quando uso un programma di video editing , nel momento in cui il rendering è al 100% mi esce un msg di windows
<b>vstudio.exe a provocato un errore. L'applicazione sarà terminata. </b><b>Creazione file di registo</b>. e se vado nel visulizzatore di eventi vedo che DR Watzon ha provocato un errore ..
Mi sapete dire cosa devo fare a parte buttare il pc .
Grazie
by Pepita
Avatar utente
pepita
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven ago 29, 2003 4:29 pm

Messaggioda Terno » ven ago 29, 2003 4:40 pm

Usi SEMPRE lo stesso software? Se si, dicci almeno il nome!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Messaggioda pepita » sab ago 30, 2003 9:01 am

ciao terno ...
si uso sempre Ulead video studio 4.0 S.E basic
per il resto del pc so un po' ignorantella al riguardo ma ti metto i nomi di quello che so ,cosi se riesci a darmi una mano sai cos'ho sul pc...
allora
hard disck è : MAXTOR
la scheda video è NVIDIA GeForce4 MX 440 128mb
controller host bus via ohci compatibile
per il resto non so se ti servono altre informazione...
come ti ho detto non è che me ne intendi tanto...di periferiche e di conflitti ecc...
comunque. fammi sapere perché non riesco a risolvere il problema..
intanto grazie.
Avatar utente
pepita
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven ago 29, 2003 4:29 pm

Messaggioda Terno » sab ago 30, 2003 1:17 pm

Scaricati QUESTA patch e guarda se risolve il problema!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda pepita » sab ago 30, 2003 5:22 pm

ciao terno...
niente non va .. avevo già scaricato la patch versione italiana.. ho provato con quella che hai trovato versione inglese ... ma niente...
io comunque. penso sia un problema di sistema... anche se questo problema lo riscontro solo con il video studio ...
ho anche provato a formattare il tutto ... ma sempre negativo , ho addiritura messo il programma in D , visto che ho 3 partizione di 22gb.e lo uso solo per il video editing...mah non so prorio cosa possa essere.
comunque. grazie lo stesso...
Avatar utente
pepita
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven ago 29, 2003 4:29 pm

Messaggioda Terno » dom ago 31, 2003 10:35 am

Provato ad aggioranre i driver video e di cattura?
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda pepita » lun set 01, 2003 5:25 pm

Niente Terno ...
lascia perdere mi arrendo...:-(
ho aggiornato e nemeno cosi va...
ho provato a fromattare il pc... non va...
bho non so... non ho idea ... mi da sempre lo stesso errore...
me so rotta...
grazie lo stesso per l'aiuto... :-)
Avatar utente
pepita
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: ven ago 29, 2003 4:29 pm

Messaggioda Terno » lun set 01, 2003 7:57 pm

Pazienza, se avrai altri problemi, sperimao di riuscire a risolverli!

Ciao! [8D]
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising