Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

apertura link

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

apertura link

Messaggioda ciccio79 » dom lug 17, 2005 11:19 am

Il mio problema è che non riesco più ad aprire i collegamenti che per esempio appaiono nelle e-mail con outlook express e nei programmi dove si inseriscono i link come KeePass Safe.
Se clicco nei vari URL il risultato è nullo, non succede niente. Uso Maxton e comunque prima mi funzionavano.

Un altro problema è quello che, sempre con outlok, se seleziono più messaggi di posta nel mio account hotmail, e per esempio li voglio cancellare, il messaggio che appare è ERRORE SCONOSCIUTO e se clicco su dettagli mi dice
Configurazione:
Account: Hotmail
Server: http://services.msn.com/svcs/hotmail/httpmail.asp
Nome utente: ciccio......@hotmail.com
Protocollo: HTTPMail
Porta: 0
Protezione (SSL): 0
Codice: c00ce56e

C'è qualcuno che sa cosa devo fare?
Grazie mille
Avatar utente
ciccio79
Aficionado
Aficionado
 
Messaggi: 41
Iscritto il: sab feb 26, 2005 2:19 pm

Messaggioda crazy.cat » dom lug 17, 2005 11:30 am

Per il primo problema prova con questo
http://support.microsoft.com/default.as ... ;it;177054

Per il secondo non ho idea.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising