Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

il file internet-veloce non va.

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

il file internet-veloce non va.

Messaggioda paredro » ven ago 15, 2003 3:34 am

Ciao,
sono nuovo, anzi appena iscritto. Cercavo qualcosa per migliorare la connessione a INternet (modem 56 k) e mi sono imbattuto nel vostro file del registro di configurazione. L'ho scaricato ma quando cerco di aprirlo compare un messaggio di errore. mi si dice che il suddetto file non è di configurazione e che pertanto non può essere importato.
ho visto che il file è di appena 1,81 kb, per cui non so se l'ho scaricato tutto... ho riprovato ma con lo stesso risultato.

che si fa?
grazie e complimenti per il sito.
Avatar utente
paredro
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: ven ago 15, 2003 3:21 am

il file internet-veloce non va.

Messaggioda paredro » ven ago 15, 2003 3:34 am

Ciao,
sono nuovo, anzi appena iscritto. Cercavo qualcosa per migliorare la connessione a INternet (modem 56 k) e mi sono imbattuto nel vostro file del registro di configurazione. L'ho scaricato ma quando cerco di aprirlo compare un messaggio di errore. mi si dice che il suddetto file non è di configurazione e che pertanto non può essere importato.
ho visto che il file è di appena 1,81 kb, per cui non so se l'ho scaricato tutto... ho riprovato ma con lo stesso risultato.

che si fa?
grazie e complimenti per il sito.
Avatar utente
paredro
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: ven ago 15, 2003 3:21 am

Messaggioda Zane » ven ago 15, 2003 9:38 am

Ciao, benvenuto!

Il file è per windowsXP & compatibile windows 2000: che s.o. hai?
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda M@ttia » ven ago 15, 2003 11:35 am

confermo che l'ho provato anche su un 98SE con un ISDN e l'icona del file di registro la da, ma non lo importa xké non valido...[}:)]
Avatar utente
M@ttia
Moderatore
Moderatore
 
Messaggi: 8363
Iscritto il: lun giu 09, 2003 2:18 pm
Località: Ticino - Estero

Messaggioda paredro » ven ago 15, 2003 4:17 pm

ah, ecco mi sembrava strano...
non c'è niente per windows 95?
Avatar utente
paredro
Neo Iscritto
Neo Iscritto
 
Messaggi: 11
Iscritto il: ven ago 15, 2003 3:21 am

Messaggioda M@ttia » ven ago 15, 2003 5:59 pm

forse faresti meglio ad aggiornarlo (il caro mitico vecchio win 95, qusi quasi lo rimetto su[:o)]). comunque dubito, a meno che non si possano settare i valori di registro a mano, ma nn so se si chiamano nello stesso modo...[:I]
Avatar utente
M@ttia
Moderatore
Moderatore
 
Messaggi: 8363
Iscritto il: lun giu 09, 2003 2:18 pm
Località: Ticino - Estero

Messaggioda Zane » sab ago 16, 2003 10:11 am

Prova a gaurdare nella sezione tips'n'trickis, c'è una lunga guida all'ottimizzazione di win 95/98/me
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Terno » lun ago 18, 2003 12:15 pm

Non ho guardato il reg in questione, ma non avrebbe comunque senso cercare di IMPROTARLO in Win9x/ME dato che <b>magari</b> questo file reg va ad agire su voci di registro che non esistono nel registo di WIn98/ME, ma solo in quello di WIndows 2000/XP!

Chiaro? Sperom ed sè!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda pierangeloros » gio set 04, 2003 4:33 pm

ciao zane, ho un pc con win xp dove a fine agosto ho isntallato il tuo software internet veloce, da quel momento ho problemi con l'aggiornamento di windows update, poichè mi segnala un errore dovuto a modifiche sui paramemtri di connessione, come posso fare per ritornare alla configurazione precedente all'istallazzione di internet veloce.
grazie
ciao
pierangelo
Avatar utente
pierangeloros
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: gio set 04, 2003 4:05 pm

Messaggioda M@ttia » gio set 04, 2003 4:42 pm

beh, potresti scaricarti di nuovo il file di registro e guardare cosa è che modifica...
Avatar utente
M@ttia
Moderatore
Moderatore
 
Messaggi: 8363
Iscritto il: lun giu 09, 2003 2:18 pm
Località: Ticino - Estero


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising