Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

problemi di installazione SO su mpx200

Tra i numerosi sistemi operativi e piattaforme e le tante offerte dei vari operatori, può risultare molto difficile orientarsi nel complesso mondo della tecnologia mobile. Che si tratti di suggerimenti per gli acquisti o di aiuto tecnico, questa è la sezione giusta per discutere di cellulari, tablet, smartphone e tutto ciò che riguarda la mobilità.

problemi di installazione SO su mpx200

Messaggioda orsa17 » dom giu 19, 2005 1:05 pm

ciao a tutti! ho un mpx200 con WM2003 e vorrei installare spb pocket plus ma nel momento in cui il programma sta per essere installato sul cell mi da un errore "Impossibile installare Spb Pocket Plus.Cab nel dispositivo. Non è previsto l'utilizzo del file di installazione in questo dispositivo". [:-D]




Edited by TFM: Titoli più precisi! Denghiu!
Avatar utente
orsa17
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: dom giu 19, 2005 12:55 pm

Messaggioda Vince » dom giu 19, 2005 9:55 pm

non è compatibile..quindi nn riuscirai mai ad installare il programma con quel file li..magari il programma è anche compatibile,ma devi trovare il file di installazione adatto.magari quello che hai tu è per pocket pc.
Vivere in USA Blog -> www.vivereinusa.com
"Troppa democrazia...fa male!"
Avatar utente
Vince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2773
Iscritto il: dom giu 08, 2003 6:16 pm
Località: Philadelphia, PA USA

Messaggioda orsa17 » gio giu 23, 2005 7:25 pm

Ti ringrazio per la risposta, immaginavo ma volevo la certezza da un esperto, avrei ancora un piccolo problema, quando mi connetto con l'activesync 4.0 (ma anche con versioni precedenti) se devo spostare dal pc al cellulare "grosse" quantità di file (solitamente 4 o 5 canzoni) il cellulare si disconnette. Come mai?
Avatar utente
orsa17
Neo Iscritto
Neo Iscritto
 
Messaggi: 2
Iscritto il: dom giu 19, 2005 12:55 pm

Messaggioda Vince » gio giu 23, 2005 8:16 pm

è normale..prendi un lettore\scrittore di memory card e risolvi il problema..se le hai usb 2.0 magari! [8D]
Vivere in USA Blog -> www.vivereinusa.com
"Troppa democrazia...fa male!"
Avatar utente
Vince
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2773
Iscritto il: dom giu 08, 2003 6:16 pm
Località: Philadelphia, PA USA


Torna a Cellulari, tablet e mobilità

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising