Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

impossibile collegarsi ad un dominio

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

impossibile collegarsi ad un dominio

Messaggioda mciasco » lun giu 13, 2005 12:53 pm

Salve,

da due settimane ho un problema assurdo! Non riesco a connettermi via http al sito della mia università www.unibo.it
La cosa assurda è che nn riesco a connettermi a nessun sito di facoltà che sia dentro questo dominio. Ad esempio non riesco a connettermi a www.dm.unibo.it (matematica), www.cs.unibo.it (informatica), www.giuri.unibo.it (giurisprudenza) e via dicendo!
Non capisco, fino a 2 sett fa funzionava tutto ora no.
Ho già provato a disabilitare il firewall (Kerio) ma nulla da fare.
Ho provato con lo stesso modem ma attaccato ad un portatile e...BINGO... funziona tutto bene.
MISTERO
Avatar utente
mciasco
Senior Member
Senior Member
 
Messaggi: 151
Iscritto il: ven apr 09, 2004 2:15 am

Messaggioda liverani_99 » lun giu 13, 2005 12:55 pm

Un po' d'infornazioni in più sarebbero utili...
Browser?
S.O.?
La libertà è poter affermare che due più due fa quattro. Se ciò è garantito, tutto il resto segue. George Orwell, 1984
Avatar utente
liverani_99
Silver Member
Silver Member
 
Messaggi: 1481
Iscritto il: lun nov 22, 2004 7:08 pm
Località: Pisa

Messaggioda mciasco » lun giu 13, 2005 1:30 pm

si scusate.

ho win XP. Ho povato sia con IExplorer che con Firefox ma nulla da fare!
Ho eliminato eventuali problemi rilevati da Ad-Aware e SpyBot.
Avatar utente
mciasco
Senior Member
Senior Member
 
Messaggi: 151
Iscritto il: ven apr 09, 2004 2:15 am

Messaggioda M@ttia » lun giu 13, 2005 1:33 pm

Se ti può consolare, pure io con la mia scuola (www.liceomendrisio.ch) ho avuto il medesimo problema: dovunque andava, mentre da casa mia nn riuscivo ad entrarci... Poi si è risolto da solo dopo un mese così nn ci ho + fatto caso...
Avatar utente
M@ttia
Moderatore
Moderatore
 
Messaggi: 8363
Iscritto il: lun giu 09, 2003 2:18 pm
Località: Ticino - Estero

Messaggioda incazzato » lun giu 13, 2005 2:09 pm

M@ttia ha scritto:Se ti può consolare, pure io con la mia scuola (www.liceomendrisio.ch) ho avuto il medesimo problema: dovunque andava, mentre da casa mia nn riuscivo ad entrarci... Poi si è risolto da solo dopo un mese così nn ci ho + fatto caso...

soluzione:
indirizzo ip bannato......nel senso che il vostro ip .....che credo abbiate da un mese o più è stato bannato dal quel sito....(vai a capirla come mai......)
o meglio l'indirizzo del proxy...e le sue configurazioni......anche io ho aspettato per un po...po tutto ok........
See You by incazzato (exincazzatonero)
pubblicità: www.affarinostri.it
Avatar utente
incazzato
Bronze Member
Bronze Member
 
Messaggi: 662
Iscritto il: mer apr 27, 2005 9:33 am
Località: Vittorio Veneto (TREVISO)


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising