Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Link su mail che non funzionano

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Link su mail che non funzionano

Messaggioda lustig » ven apr 08, 2005 6:40 pm

Salve amici.
Da qualche tempo il Pc con Windows ME e Outlook Express 6, non riesce a linkare dai messaggi arrivati.
Chiarisco: quando arriva una mail magari con all'interno un link cui collegarsi, (quelli che appaiono in blu sottolineati) per quanto provi non si muove.

Sapete darmi un aiuto?

Grazie anticipatamente.

[cry]
Lustig
Avatar utente
lustig
Neo Iscritto
Neo Iscritto
 
Messaggi: 19
Iscritto il: lun feb 07, 2005 12:42 pm
Località: Padova

Messaggioda crazy.cat » ven apr 08, 2005 6:44 pm

E' solo pochi post più sotto in questa pagina
http://www.MegaLab.it/forum/viewtopic.php?t=12978
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising