Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Batteria:V550 anomalo o problema comune?

Tra i numerosi sistemi operativi e piattaforme e le tante offerte dei vari operatori, può risultare molto difficile orientarsi nel complesso mondo della tecnologia mobile. Che si tratti di suggerimenti per gli acquisti o di aiuto tecnico, questa è la sezione giusta per discutere di cellulari, tablet, smartphone e tutto ciò che riguarda la mobilità.

Batteria:V550 anomalo o problema comune?

Messaggioda te85va » lun apr 04, 2005 12:39 pm

Ciao a tutti! Ho un problema con il mio motorola V550!
Il display e anche l'opzione "stato batteria" nel menu impostazioni/info telefono riportano perennemente lo stato della batteria come carico al massimo, anche se è completamente a terra. Non mi accorgo di avere la batteria scarica fino a quando il cell non si spegne da solo.

Ho eseguito il flash al V620, ma il difetto è rimasto!

Volevo sapere se è un problema del mio telefono o se magari esiste un sistema x sistemare la cosa!

Grazie in anticipo Ciao
Avatar utente
te85va
Neo Iscritto
Neo Iscritto
 
Messaggi: 13
Iscritto il: lun mar 21, 2005 8:39 pm

Messaggioda Mr.TFM » lun apr 04, 2005 12:58 pm

Non so....
Credo che sia un problema di telefono o di batteria.....
Hai provato a mettere la tua batteria sul telefono di un amico e usare la sua battera sul tuo?
Potrebbe essere un buon metodo per isolare il problema......
MegaLab è una potentissima droga virtuale.
"Nella setta del Codice Macintosh si può entrare, ma non se ne può uscire." V. ZUCCONI
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Messaggioda te85va » lun apr 04, 2005 6:18 pm

Grazie!Non ci avevo pensato! Proverò a fare cambio con uno che ha il V620!

Ciao
Avatar utente
te85va
Neo Iscritto
Neo Iscritto
 
Messaggi: 13
Iscritto il: lun mar 21, 2005 8:39 pm

Messaggioda Freezo » mar apr 05, 2005 10:56 pm

Io ho un V550 ma non me lo da questo problema! Quando la batteria si scarica mi passa a 2, 1 e zero tacche! Quindi non è il V550 che lo fa!
Avatar utente
Freezo
Neo Iscritto
Neo Iscritto
 
Messaggi: 21
Iscritto il: lun mar 21, 2005 11:39 pm


Torna a Cellulari, tablet e mobilità

Chi c’è in linea

Visitano il forum: Nessuno e 8 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising