Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Ancora MegalabCd

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Ancora MegalabCd

Messaggioda fremyd » gio feb 17, 2005 2:02 pm

Continuo ad avere problemi per la creazione del vostro cd...
Dopo aver inserito il cd di WinXp Pro SP1, premendo su Build mi viene visualizzato il seguente errore:
Avatar utente
fremyd
Aficionado
Aficionado
 
Messaggi: 77
Iscritto il: ven feb 27, 2004 7:38 pm

Messaggioda crazy.cat » gio feb 17, 2005 2:07 pm

Non hai nessun service pack integrato su quel cd.

Devi integrare un Sp sul cd
http://www.MegaLab.it/2130/2

Per non aprire 10 discussioni per lo stesso problema se hai altre domande si continua qui.
http://www.MegaLab.it/forum/viewtopic.php?t=12229
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising