Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

collegamento ethernet non funzionante

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

collegamento ethernet non funzionante

Messaggioda yeah782000 » gio feb 10, 2005 10:49 pm

ciao ragazzi,,,

stasera il mio modem gigaset usb+eth mi ha fatto il mio primo scherzetto !!!!

ieri e' andato alla grande collegandolo via ethernet ... stesera invece non sono riuscito a farlo funzionare e sono collegato usb...

premetto che non ho toccatto nulla da ieri ...
ho disinstallato e reinstallato il "pacco" di Alice piu' volte... e cosi anche la scheda di rete... ma niente da fare...

il led della lan sul modem continuava a lampeggiare .....

che sara' successo ????
Non abbiate paura di accogliere Gesù nella vostra vita (Karol Wojtyla)
Avatar utente
yeah782000
Silver Member
Silver Member
 
Messaggi: 1385
Iscritto il: lun apr 19, 2004 10:06 am

Messaggioda robot » sab feb 12, 2005 3:19 pm

sin quando lampeggia e in corso la sincronizzazione con il server di alice e solo dopo che la luce verde diventa fissa si puo iniziare a navigare .
in alternativa se con il cavo usb entri in internet , puo essere danneggiato il cavo ethernit pero e anormale che la luce verde dsl lampeggia ( il lampeggio indica sempre sincronizzazione in corso ).
ciao
Avatar utente
robot
Silver Member
Silver Member
 
Messaggi: 1388
Iscritto il: ven set 17, 2004 10:44 am
Località: italia

Messaggioda Celtik » dom feb 13, 2005 12:33 am

se lampeggia in continuo............semplicemente non hai "linea". Non star a installare e disinstallare tutto 1000 volte........il modem nn si allinea e quindi i casi son 2: o NON HAI LINEA o il modem ha dei problemi, propendo per la prima!!!
"Dal fumo uscirono cavallette che si sparsero sulla terra...." (Apocalisse 9,3)
The Revolution is NOW.....!!!!
Avatar utente
Celtik
Silver Member
Silver Member
 
Messaggi: 1663
Iscritto il: gio giu 24, 2004 10:11 pm
Località: Voltana (Bassa Romagna)


Messaggioda yeah782000 » dom feb 13, 2005 12:40 am

no ragazzi scusate..... forse mi sono espresso male...

il led adsl e' sempre accesso ...infatti la linea c'e' e funziona alla grande ...

il problema, che poi e' un problemino, e' che adesso son collegato usb...

non mi funziona il collegamento ethernet pur funzionando il primo giorno e pur non avendo toccato nulla !!!!

la spia che lampeggia' e' quella della Lan, quindi del collegamento ethernet...
Non abbiate paura di accogliere Gesù nella vostra vita (Karol Wojtyla)
Avatar utente
yeah782000
Silver Member
Silver Member
 
Messaggi: 1385
Iscritto il: lun apr 19, 2004 10:06 am

Messaggioda Celtik » dom feb 13, 2005 11:49 am

Ah ok, in effetti ti eri espresso maluccio....... Quindi la scheda eth nn è "in forze"............se non ti scoccia aprire il case e considerando che tu NON hai "toccato" niente altro..........ti consiglio di sfilare e reinnestare la scheda stessa, a volte gli stessi contatti interni giocan brutti scherzi..........e adesso nn dirmi che stai andando con un portatile [cry+]
"Dal fumo uscirono cavallette che si sparsero sulla terra...." (Apocalisse 9,3)
The Revolution is NOW.....!!!!
Avatar utente
Celtik
Silver Member
Silver Member
 
Messaggi: 1663
Iscritto il: gio giu 24, 2004 10:11 pm
Località: Voltana (Bassa Romagna)

Messaggioda yeah782000 » dom feb 13, 2005 12:54 pm

Celtik ha scritto: e adesso nn dirmi che stai andando con un portatile [cry+]



eheheheh no no ...sto con il desktop !!! [:-D]

vabbe'...appena posso ci provo...grazie celtik ....
Non abbiate paura di accogliere Gesù nella vostra vita (Karol Wojtyla)
Avatar utente
yeah782000
Silver Member
Silver Member
 
Messaggi: 1385
Iscritto il: lun apr 19, 2004 10:06 am


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising