Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Compressione DVD con GordianKnot 0.28.5

Non vedi il video in qualche filmato? Non senti il suono? Vuoi commentare la qualità degli ultimi formati audio o video? Hai problemi con il tuo DVD player? Parliamone insieme!

Compressione DVD con GordianKnot 0.28.5

Messaggioda 304800 » ven lug 04, 2003 9:37 pm

Ciao a tutti.. Ogni volta che codifico un DVD in DivX (Codec 5.0.5) la prima volta va tutto bene (grande la guida sul sito!!!) ma se cerco di fare una seconda codifica (riavviando il pc) mi da errore appena inizia dicendo che la dll mpeg2dec (o giù di lì) non è un plug-in di Avy-Synth 2.5!!! Ma come, poco prima ha fatto una codifica senza problemi...
Il problema scompare se reinstallo il pacchetto di GordianKnot...

Qualcuna sa darmi una spiegazione??

Grazie e ciao!
Avatar utente
304800
Aficionado
Aficionado
 
Messaggi: 26
Iscritto il: lun giu 23, 2003 8:45 am
Località: Molise

Compressione DVD con GordianKnot 0.28.5

Messaggioda 304800 » ven lug 04, 2003 9:37 pm

Ciao a tutti.. Ogni volta che codifico un DVD in DivX (Codec 5.0.5) la prima volta va tutto bene (grande la guida sul sito!!!) ma se cerco di fare una seconda codifica (riavviando il pc) mi da errore appena inizia dicendo che la dll mpeg2dec (o giù di lì) non è un plug-in di Avy-Synth 2.5!!! Ma come, poco prima ha fatto una codifica senza problemi...
Il problema scompare se reinstallo il pacchetto di GordianKnot...

Qualcuna sa darmi una spiegazione??

Grazie e ciao!
Avatar utente
304800
Aficionado
Aficionado
 
Messaggi: 26
Iscritto il: lun giu 23, 2003 8:45 am
Località: Molise

Messaggioda EntropheaR » dom lug 06, 2003 10:04 am

Non è che usi qualche pulitore TROPPO SCRUPOLOSO?
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena

Messaggioda 304800 » dom lug 06, 2003 2:57 pm

Credo fosse un problema con la mpeg2dec.dll xché rinominando la mpeg2dec3.dll in mpeg2dec.dll il problema è scomparso.

Ciao
Avatar utente
304800
Aficionado
Aficionado
 
Messaggi: 26
Iscritto il: lun giu 23, 2003 8:45 am
Località: Molise

Messaggioda EntropheaR » dom lug 06, 2003 4:05 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da 304800</i>
<br />Credo fosse un problema con la mpeg2dec.dll xché rinominando la mpeg2dec3.dll in mpeg2dec.dll il problema è scomparso.

Ciao
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">

Ottimo!
Quando risolvi un problema che hai postato è sempre utile se posti anche come hai fatto per risolverlo.
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena


Torna a Audio e Video

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising