Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Messenger non si installa !

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Messenger non si installa !

Messaggioda Sgracchioman » gio gen 13, 2005 2:12 pm

Ciao a tutti.
Fino a pochi minuti fa utilizzavo l'ultima public beta di Messenger 7.0.
L'ho rimossa per rimettere la 6.2.
Purtroppo non riesco a reinstallare ne la 6.2 ne la 7.0.
Appare uno strano messaggio di errore proprio al culmine dell'installazione,mi pare errore 1603!
Come posso fare? [cry] Grazie a tutti per l'eventuale aiuto!
Processore: QuadCore Intel Core i5-2300, 2900MHz - Scheda video: Nvidia GeForce GTX 570- RAM 12 GB DDR3-1333mhz - MB: ASUS P8H77-V LE - HD: SAMSUNG SSD 840 PROSERIES ATA DEVICE (SATA III) (256 GB)
Avatar utente
Sgracchioman
Senior Member
Senior Member
 
Messaggi: 297
Iscritto il: mar ago 31, 2004 11:19 pm
Località: Pisa

Messaggioda Rancid » gio gen 13, 2005 3:07 pm

Postaci l'errore esatto così ci capiamo qualcosa di più...
Poi che sistema operativo usi?
Non è la mera fotografia che mi interessa. Quel che voglio è catturare quel minuto, parte della realtà.
The Medium Is The Messagge
Avatar utente
Rancid
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2417
Iscritto il: mar nov 25, 2003 1:58 pm
Località: Haunted City

Messaggioda Sgracchioman » gio gen 13, 2005 3:29 pm

Ho Windows XP SP2!
Vi posto lo screen,cosi' si fa prima! [:-D]
Processore: QuadCore Intel Core i5-2300, 2900MHz - Scheda video: Nvidia GeForce GTX 570- RAM 12 GB DDR3-1333mhz - MB: ASUS P8H77-V LE - HD: SAMSUNG SSD 840 PROSERIES ATA DEVICE (SATA III) (256 GB)
Avatar utente
Sgracchioman
Senior Member
Senior Member
 
Messaggi: 297
Iscritto il: mar ago 31, 2004 11:19 pm
Località: Pisa


Messaggioda alb » gio gen 13, 2005 8:02 pm

Se proprio non trovi una soluzione (e io non c'è l'ho), prova allora altri programmi come miranda, gaim o easy message. Sono tutti gratuiti e ti permettono di sfruttare contemporaneamente altri messenger come aol o irc.
Avatar utente
alb
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2237
Iscritto il: mar feb 24, 2004 11:26 am
Località: Maiano

Messaggioda Sgracchioman » gio gen 13, 2005 8:07 pm

Forse e' rimasto qualcosa nel registro....
Sapete per caso come si fa a levarlo definitivamente? Cosi' magari reinstallandolo funziona...
Processore: QuadCore Intel Core i5-2300, 2900MHz - Scheda video: Nvidia GeForce GTX 570- RAM 12 GB DDR3-1333mhz - MB: ASUS P8H77-V LE - HD: SAMSUNG SSD 840 PROSERIES ATA DEVICE (SATA III) (256 GB)
Avatar utente
Sgracchioman
Senior Member
Senior Member
 
Messaggi: 297
Iscritto il: mar ago 31, 2004 11:19 pm
Località: Pisa

Messaggioda Rancid » gio gen 13, 2005 8:52 pm

Prova a fare una pulizia del registro con Regseeker e vediamo se risolvi qualcosa.
Comunque guardando in rete non sei l'unico che ha avuto questo problema...non è per caso che hai avuto l'accortezza di creare un punto di ripristino prima dell'installazione della BETA vero?
Non è la mera fotografia che mi interessa. Quel che voglio è catturare quel minuto, parte della realtà.
The Medium Is The Messagge
Avatar utente
Rancid
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2417
Iscritto il: mar nov 25, 2003 1:58 pm
Località: Haunted City

Messaggioda Sgracchioman » gio gen 13, 2005 9:44 pm

Ho risolto tutto chiudendo Norton Antivirus e Ad-Awatch! [:-D] Pero' non funziona l'audio del nuovo messenger... [cry+]
Processore: QuadCore Intel Core i5-2300, 2900MHz - Scheda video: Nvidia GeForce GTX 570- RAM 12 GB DDR3-1333mhz - MB: ASUS P8H77-V LE - HD: SAMSUNG SSD 840 PROSERIES ATA DEVICE (SATA III) (256 GB)
Avatar utente
Sgracchioman
Senior Member
Senior Member
 
Messaggi: 297
Iscritto il: mar ago 31, 2004 11:19 pm
Località: Pisa

Messaggioda alexe » ven gen 14, 2005 7:04 pm

anche a me avvolte da qualche problem la 7 [sedia] [:p]
Avatar utente
alexe
Bronze Member
Bronze Member
 
Messaggi: 747
Iscritto il: sab ott 30, 2004 5:39 pm
Località: Lucca ..ma FORZA PISA!!

.

Messaggioda blind » sab gen 15, 2005 4:03 pm

vi allego qua un utility per disistallare le vecchie versioni di msn messenger.. ma non so se funziona anche x la versione 6.2 e la 7 beta.. io la uso x togliere la versione in dotazione col sistema operativo quando formatto.. [:-D]
Ogni parola pronunciata sarà lo specchio del tuo dolore.. riflette la colpa, alimenta l'odio.. "Lacuna Coil"
Avatar utente
blind
Silver Member
Silver Member
 
Messaggi: 1215
Iscritto il: gio ott 28, 2004 6:40 pm
Località: Pisa..

Re: .

Messaggioda alexe » sab gen 15, 2005 6:45 pm

blind ha scritto:vi allego qua un utility per disistallare le vecchie versioni di msn messenger.. ma non so se funziona anche x la versione 6.2 e la 7 beta.. io la uso x togliere la versione in dotazione col sistema operativo quando formatto.. [:-D]

cioe una settimana si e una no [:-D] [8D]
Avatar utente
alexe
Bronze Member
Bronze Member
 
Messaggi: 747
Iscritto il: sab ott 30, 2004 5:39 pm
Località: Lucca ..ma FORZA PISA!!

Messaggioda Sgracchioman » gio gen 20, 2005 9:16 pm

No,quella Utility serve solo per la versione 4.7!

comunque questa versione beta mi si pianta spesso e la cosa strana e' che non riesco a terminare l'applicazione nemmeno col task manager...
Avete per caso idea del perche' e di come posso fare? Grazie! [:-D]
Processore: QuadCore Intel Core i5-2300, 2900MHz - Scheda video: Nvidia GeForce GTX 570- RAM 12 GB DDR3-1333mhz - MB: ASUS P8H77-V LE - HD: SAMSUNG SSD 840 PROSERIES ATA DEVICE (SATA III) (256 GB)
Avatar utente
Sgracchioman
Senior Member
Senior Member
 
Messaggi: 297
Iscritto il: mar ago 31, 2004 11:19 pm
Località: Pisa

Messaggioda Rancid » gio gen 20, 2005 9:18 pm

Molto probabilmente perché una BETA, quindi non è ancora stabile e magari va in conflitto con qualche altro programma che hai... a me ad esempio non da alcun problema.
Non è la mera fotografia che mi interessa. Quel che voglio è catturare quel minuto, parte della realtà.
The Medium Is The Messagge
Avatar utente
Rancid
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2417
Iscritto il: mar nov 25, 2003 1:58 pm
Località: Haunted City

Messaggioda Boo » ven gen 21, 2005 12:25 pm

Avatar utente
Boo
Silver Member
Silver Member
 
Messaggi: 1276
Iscritto il: sab dic 04, 2004 3:41 pm


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising