Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con la Barra dell' Avvio Veloce

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problema con la Barra dell' Avvio Veloce

Messaggioda SuperRomu » mer gen 05, 2005 1:43 am

Ciao a tutti rieccomi........ [sedia] [sedia] [:(!] [:(!]

ho un problemino........

andando su start, click con il DX, proprieta, "Barra delle applicazioni" è di mia consuetudine vedere la barra di avvio veloce....... la "clikko" e tutto ok fino ad ora.... [banned] [banned]

Dopo al riavvio del pc.... la barra è scomparsa e devo di nuovo rifare start, proprieta......... c'è il modo di farla ritornare come prima ?? che resta sempre li dove è?????????? [!!!] [!!!]

Ciaozzzzzzzzz [afro] [afro]
Avatar utente
SuperRomu
Aficionado
Aficionado
 
Messaggi: 147
Iscritto il: mar ago 24, 2004 9:52 pm

Messaggioda ba_61 » mer gen 12, 2005 9:00 pm

Gurda se è spuntata la voce <nascondi automaticamente>
Avatar utente
ba_61
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 6290
Iscritto il: lun gen 10, 2005 11:36 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising