Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Windows xp non vede il modem!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Windows xp non vede il modem!

Messaggioda arianna » lun giu 23, 2003 5:55 pm

Ho un modem interno con chipset Conexant RS56/SP-PCI
R6793-17 E70541.1 033 Mexico, ma Windows XP no riesce
proprio a vederlo!
Come posso fare, ho già provato a trovare driver, ma per
questo chipset specifico non ho trovato niente!
Grazie per l'aiuto!
Avatar utente
arianna
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: lun giu 23, 2003 5:51 pm

Windows xp non vede il modem!

Messaggioda arianna » lun giu 23, 2003 5:55 pm

Ho un modem interno con chipset Conexant RS56/SP-PCI
R6793-17 E70541.1 033 Mexico, ma Windows XP no riesce
proprio a vederlo!
Come posso fare, ho già provato a trovare driver, ma per
questo chipset specifico non ho trovato niente!
Grazie per l'aiuto!
Avatar utente
arianna
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: lun giu 23, 2003 5:51 pm

Messaggioda Terno » lun giu 23, 2003 6:08 pm

Sul nostro sito, c'è un articolo in merito che fa al caso tuo.
Leggilo QUI!
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna

Messaggioda EntropheaR » lun giu 23, 2003 8:54 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da Terno</i>
<br />Sul nostro sito, c'è un articolo in merito che fa al caso tuo.
Leggilo QUI!
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
Come mai a lei che è una ragazza non si fanno critiche sulla netiquette che è fatta per essere letta?[;)]
Terno sei un marpione![:D][:D][:D][:D][:D][:D][:D]
Ciao Arianna!
Avatar utente
EntropheaR
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 12742
Iscritto il: gio feb 20, 2003 11:31 pm
Località: Zena

Messaggioda Terno » mar giu 24, 2003 1:47 pm

Diciamo che ho poco ... "feeling" con l'aspetto burocratico della cosa! [8D]

P.S. burocrazia => netiquette! [:)]
Avatar utente
Terno
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 2800
Iscritto il: dom gen 26, 2003 5:16 pm
Località: Emilia Romagna


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 28 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising