Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problemi all'avvio di Windows

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Problemi all'avvio di Windows

Messaggioda white_knight86 » ven nov 26, 2004 5:44 pm

Ciao a tutti! Quando accendo il computer all'avvio di Windows, mi compare una schermata blu con scritto:
Stop: 0x0000007b(0x818...) inaccessible_boot_device e non riesco ad entrare nel sistema... Il sistema operativo è Windows 2000 Professional cosa posso fare per risolvere il problema? Thank you in anticipo raga! [applauso]
Scheda Madre: ASUS P5QL-E Processore: E7300 a 2.66 GHZ Memoria Ram: 4 Gb da 800 Mhz
Scheda video: Sapphire HD 5770 con 1Gb di Ram
Avatar utente
white_knight86
Senior Member
Senior Member
 
Messaggi: 268
Iscritto il: gio mar 11, 2004 6:24 pm

Messaggioda Kgiulio » ven nov 26, 2004 6:47 pm

Hai il cd d'installazione di Win 2000? Se ce l'hai avvia il pc con quello, entra nella console di ripristino e fai lo scandisk, digita:

chkdsk c: /f/r

e premi invio

ah... strano che ti succede di punto in bianco, non è che hai fatto qualcosa di particolare, le ultime cose che hai fatto?
Avatar utente
Kgiulio
Silver Member
Silver Member
 
Messaggi: 1663
Iscritto il: gio set 09, 2004 8:08 pm
Località: Italia


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising