Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Nuovo Forum

Suggerimenti, commenti, segnalazione errori, critiche, lodi e quant'altro riguardi strettamente MegaLab.it e i suoi contenuti.

Nuovo Forum

Messaggioda Leo » mar ago 13, 2002 3:19 pm

Dopo alcuni giorni di intenso lavoro siamo riusciti a trovare un degno sostituto del nostro vecchio forum, che abbiamo dovuto mandare in pensione per alcune incopatibilità con il nostro fornitore di spazio web.
Tutti gli utenti e tutti i vecchi post sono stati ripristinati e speriamo che la nuova tecnologia che abbiamo adottato non vi porti problemi.
In ogni caso siamo sempre a vostra disposizione per il chiarimento di qualsiasi vostro dubbio.

Ciao e a presto
Leo
Responsabile Tecnico Zane & Friends Site
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda Luigi » mar ago 27, 2002 5:15 pm

Bello il nuovo stile XP.
Molto chiaro e più leggibile, peccato che per me c'è troppo inglese.
Pazienza vedrò di aggiornarmi un po'.
Ciao Luigi

P.S.= Mi sembra anche più veloce

Edited by - Luigi on 27 Aug 2002 18:16:53
Avatar utente
Luigi
Bronze Member
Bronze Member
 
Messaggi: 804
Iscritto il: lun ago 05, 2002 9:36 am
Località: Piemonte

Messaggioda Leo » mar ago 27, 2002 5:59 pm

Tranquillo, non avrai bisogno di aggiornarti, stiamo lavorando alla completa traduzione del forum e presto sarà di nuovo tutto in italiano, con alcune piacevoli (spero! <img src=icon_smile.gif border=0 align=middle>) novità.

Siamo molto contenti che il nuovo forum ti sia piaciuto.

Ciao e a presto
Leo
Responsabile Tecnico Zane & Friends Site
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda geppetto56 » ven ott 18, 2002 4:54 pm

Forum molto agile e leggero x ora,ma ogni tanto continua a darmi "impossibile trovare pagina"anche se l'aveva appena finita di caricare,vista per un attimo,clicco aggiorna e riappare.Cos'è mi prende in giro?
Bay
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria

Messaggioda Leo » sab ott 19, 2002 1:39 pm

Grazie mille per la segnalazione, purtroppo è un problema che non affligge solo te ma anche molte altri nostri utenti. Ancora non siamo riusciti a capire da cosa dipenda, ma ci stiamo lavorando.

Grazie ancora per il tuo interessamento! [:)]
Avatar utente
Leo
Silver Member
Silver Member
 
Messaggi: 1683
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda frequency » gio nov 14, 2002 11:09 am

salve a tutti, volevo sapere se c'era la segnalazione tramite mail delle risposte ai topic...
Tankiù!![:)][:D]
Avatar utente
frequency
Neo Iscritto
Neo Iscritto
 
Messaggi: 3
Iscritto il: gio nov 14, 2002 11:00 am
Località: Italy

Messaggioda Zane » gio nov 14, 2002 3:05 pm

Non ancora, ma ci stiamo lavorando: è il difetto più brutto di questo script [V]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Torna a Benvenuto in MegaLab.it

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising