Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Problema con Go!zilla

Office fa le bizze? Photoshop non funziona più? Forse possiamo darti una mano...

Problema con Go!zilla

Messaggioda mj » mar mag 20, 2003 12:41 pm

Ciao a tutti,
ho un problema con go!zilla, l'ho installato e poi siccome mi dava dei problemi l'ho disistallato, da installa e disistalla applicazioni win xp professional, ma quando devo scaricare dei software da internet lui tutto da solo ricompare. Esiste ancora una cartella Go!zilla all'itnterno di programmi ma non riesco ad eliminarla perché protetta.
Come faccio a sbarazzarmi per sempre di questa intrusione?
Ciao e grazie
Come sistema operativo ho win xp
Avatar utente
mj
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: lun gen 13, 2003 10:57 pm

Problema con Go!zilla

Messaggioda mj » mar mag 20, 2003 12:41 pm

Ciao a tutti,
ho un problema con go!zilla, l'ho installato e poi siccome mi dava dei problemi l'ho disistallato, da installa e disistalla applicazioni win xp professional, ma quando devo scaricare dei software da internet lui tutto da solo ricompare. Esiste ancora una cartella Go!zilla all'itnterno di programmi ma non riesco ad eliminarla perché protetta.
Come faccio a sbarazzarmi per sempre di questa intrusione?
Ciao e grazie
Come sistema operativo ho win xp
Avatar utente
mj
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: lun gen 13, 2003 10:57 pm

Messaggioda geppetto56 » mar mag 20, 2003 8:19 pm

modalita msdos se hai w98 riavvii in msdos e conil comando deltee cancelli la cartella altrimenti con il dischetto di avvio w98 stessa operazione comunque sei sicuro di averlo rimosso come si deve [?] xche nn dovrebbe + apparire
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria

Messaggioda mj » mer mag 21, 2003 5:54 pm

<blockquote id="quote"><font size="1" face="Verdana, Arial, Helvetica" id="quote">citazione:<hr height="1" noshade id="quote"><i>Messaggio inserito da geppetto56</i>
<br />modalita msdos se hai w98 riavvii in msdos e conil comando deltee cancelli la cartella altrimenti con il dischetto di avvio w98 stessa operazione comunque sei sicuro di averlo rimosso come si deve [?] xche nn dovrebbe + apparire
<hr height="1" noshade id="quote"></blockquote id="quote"></font id="quote">
IL mio sistema è win xp!!!!
Cosa devo fare????
Avatar utente
mj
Neo Iscritto
Neo Iscritto
 
Messaggi: 8
Iscritto il: lun gen 13, 2003 10:57 pm

Messaggioda geppetto56 » mer mag 21, 2003 6:02 pm

Questo è un bel problema xò se nn ero se hai il dischetto di avvio x il w98 dovrebbe funzionare,vedi se qualche d'uno esperto di xp ti sa dire qualche cosa in piu alla peggio ti passo uno zip con il dischetto di ripristino x provare
Avatar utente
geppetto56
Aficionado
Aficionado
 
Messaggi: 101
Iscritto il: ven ott 18, 2002 4:25 pm
Località: Liguria


Torna a Software

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising