Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Alice adsl free + win 98 = crash

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Alice adsl free + win 98 = crash

Messaggioda Taliesin » lun ott 04, 2004 11:04 am

hola

ho un problemino e spero che sia il forum giusto dove postarlo...

allora ho un celeron 400 con installato win 98 S.E. ho appena formattato perché avevo avuto qualche problemino con dei driver...

arrivo al problema installo il modem di alice, il 302t usb/ethernet, seguo tutte le procedure per l'instalalzione usb, riavvio mi collego e mi registro e fin qui tutto ok.
da questo punto in avanti iniziano i problemi ogni volta che mi collego
dopo circa 5 min il pc si blocca... non si muove più il mouse, tastiera bloccata, devo spegnere il pc.

Non riesco a capire cosa causi questo blocco: a volte succede quando sto semplicemente visualizzando delle pagine html, a volte pagine php, non sempre la stessa pagina causa il blocco, a volte si blocca mentre sto scaricando gli aggiornamenti da windowupdate.

pensando che fosse Iexplorer a fare danni ho installato netscape 7.2.. stessi risultati..

ho installato un firewall (kerio) ma anche cosi dopo un po' il pc si blocca...

allora ho provato ad installare il modem su un pc portatile con xp pro, non ho nessun problema sia che il modem sia installato sulla porta usb che sulla scheda ethernet, quindi il modem funziona correttamente...

che faccio???
aiutatemiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii non so più che fare...

grassie mille per l'attenzione

byebye
tal
See You, Space Cowboy
Avatar utente
Taliesin
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: mer giu 30, 2004 9:32 am

Messaggioda cosmo » lun ott 04, 2004 11:19 am

Hai provato a collegare u modem normale 56K ? fa lo stesso difetto?
.....::::CoSmO::::......
Avatar utente
cosmo
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1778
Iscritto il: ven ott 24, 2003 1:29 pm
Località: Sicilia

Messaggioda Taliesin » lun ott 04, 2004 11:30 am

con il 56k sempre usb tutto ok..
See You, Space Cowboy
Avatar utente
Taliesin
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: mer giu 30, 2004 9:32 am


Messaggioda cosmo » lun ott 04, 2004 12:26 pm

Prova a fare una scansione con spybot e ad-aware
.....::::CoSmO::::......
Avatar utente
cosmo
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 1778
Iscritto il: ven ott 24, 2003 1:29 pm
Località: Sicilia

Messaggioda Kgiulio » lun ott 04, 2004 1:25 pm

cosmo ha scritto:Prova a fare una scansione con spybot e ad-aware


Quoto! Anch'io avevo lo stesso problema...

Occhio ai driver del modem! (potrebbero essere loro la causa) Puoi provare a reinstallarli o comunque dopo che gli anti-spy ti hanno distrutto le minacce potrebbe essere necessario reinstallarli

(reinstallare=disinstallare e reinstallare)
Avatar utente
Kgiulio
Silver Member
Silver Member
 
Messaggi: 1663
Iscritto il: gio set 09, 2004 8:08 pm
Località: Italia

Messaggioda Taliesin » lun ott 04, 2004 1:33 pm

avevo già provato a disinstallarli e rimetterli ma non ho mai fatto una scansione con spybot.. esistono magari i driver del 302t più aggirnati di quelli del cd autoinstallante??
See You, Space Cowboy
Avatar utente
Taliesin
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: mer giu 30, 2004 9:32 am

Messaggioda Taliesin » lun ott 04, 2004 7:50 pm

allora con spybot e ad-aware ho eliminato una schifezza di nome alexa è un po' di altra robaccia... ho disinstallato i driver del 302t e la situazione sembra essere migliorata ma non è ancora risolta definitivamente.. ora mi sembra che il pc si blocchi solo quando visualizzo pagine .jsp ma non con tutte.... bho.....

qulche altro suggerimento???

grassie a tutti
See You, Space Cowboy
Avatar utente
Taliesin
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: mer giu 30, 2004 9:32 am

Messaggioda Taliesin » mar ott 05, 2004 9:30 am

ritiro tutto mi da gli stessi identici problemi che prima degli anti-spy e reinstallazione driver :(:(:(
See You, Space Cowboy
Avatar utente
Taliesin
Neo Iscritto
Neo Iscritto
 
Messaggi: 16
Iscritto il: mer giu 30, 2004 9:32 am


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron
Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising