Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

funzione cerca

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

funzione cerca

Messaggioda cherokee » lun set 13, 2004 9:00 am

qualcuno sa dirmi perché il pusante cerca in start non mi funziona più

<font color="red"><font size="1">By Ices_Eyes: cos'ha a che vedere questo con lo Zane&Friend Site? [?]
Moved to Windows...</font id="size1"></font id="red">
Avatar utente
cherokee
Aficionado
Aficionado
 
Messaggi: 47
Iscritto il: gio feb 05, 2004 11:42 pm
Località: Piemonte

Messaggioda Mr.TFM » lun set 13, 2004 9:51 am

In alternativa apri risorse del computer e fai Ctrl+E...
Ti si aprirà la barra di ricerca![^]
Avatar utente
Mr.TFM
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 23387
Iscritto il: gio mar 18, 2004 11:46 am
Località: Livorno Ferraris (Vercelli)

Messaggioda cherokee » lun set 13, 2004 9:53 am

si in risorse funziona
Avatar utente
cherokee
Aficionado
Aficionado
 
Messaggi: 47
Iscritto il: gio feb 05, 2004 11:42 pm
Località: Piemonte


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 6 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising