Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Service control manager

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Service control manager

Messaggioda asiasolar » gio set 02, 2004 1:28 pm

Ciao a tutti.... sarei grata a chi mi può aiutare!

Ho questo problema. (non solo uno, ma per questo spazio UNO)[;)]

In 15 giorni ho resettato e reinstallato[}:)] windows2000 professional due volte (ho un modem a 56Kb) non creava la connessione perché non riuscivo ad avviare service control manager(errore 711).

Attualmente ho reinstallato windows e tutto Ok solo che nella cartella visualizzazione eventi trovo:

in visualizza applicazioni parecchi errori di Event System 4097
e nel registro eventi errori di Service control manager 7031.

Inoltre spesso quando sono collegata ad internet compare l'avviso di errore di svchost.exe.......[cry]

Qualcuno mi può spiegare se devo buttare tutto dalla finestra !!!!!!!
[;)]

Un graziee di cuore.......ciaooooooooo
Avatar utente
asiasolar
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: lun ago 30, 2004 4:22 pm
Località: Friuli

Messaggioda crazy.cat » gio set 02, 2004 3:50 pm

Il primo problema sembra si possa risolve con l'installazione del Sp4 che è l'ultimo
http://support.microsoft.com/default.as ... -US;272958
Il Sp4 lo trovi qui
http://download.microsoft.com/download/ ... sp4_it.exe

Questo sembra un problema legato hai servizi di posta e ad un virus
http://support.microsoft.com/?id=316612

Il pc è in rete?
Come ricevi la posta?
Installato tutte le patch di sicurezza microsoft?
Che antivirus hai?
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda asiasolar » sab set 04, 2004 3:03 pm

Ciaooooooo......scusa se non ho risposto prima...ma ho dovuto resettare e reinstallare Windows (per la terza volta) [nomi]ero piena di virus !!!!!!!!
Dopo la seconda installazione ho avuto la spudoratezza di entrare in Yahoo giochi senza protezioni ........ mammaaaaaaaa è pieno di virus!!!!
Dopo quest'ultima reinstallazione mi ha segnalato ancora una volta:
svchost.exe ha provocato un errore...........cavoliniiiiiiii!!!!
Un amico mi ha indirizzato in questo sito:qua trovi il link per il tool di rimozione
http://securityresponse.symantec.com/av ... .tool.html
qua la patch di windows
http://www.microsoft.com/italy/security ... /blast.asp
per quest'ultima selezionare ITALIANO.
Forse può essere d'aiuto a qualcuno.
Ti ringrazio ancora per la risposta.
Avatar utente
asiasolar
Neo Iscritto
Neo Iscritto
 
Messaggi: 7
Iscritto il: lun ago 30, 2004 4:22 pm
Località: Friuli


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising