Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Funzione autoplay

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Funzione autoplay

Messaggioda Fulvio » gio ago 19, 2004 7:41 am

Riassumo schematicamente il mio problema con Xp (ma sarà poi un problema?:

autoplay attivo
inserisco un cd audio masterizzato (formato wav) e Wmp parte regolarmente;
inserisco un cd audio masterizzato (formato mp3) e mi compare la mascherina di scelta dei programmi da utilizzare per aprire i files; clicco su Wmp o su iTunes, la mascherina scompare, ma non succede nulla (per ascoltare quei files devo aprire la finestra del lettore e fare il consueto doppio clic sull'icona prescelta)


autoplay disattivato
inserisco un cd audio masterizzato (formato wav), mi compare la mascherina, scelgo il programma da eseguire e tutto funziona normalmente;
inserisco un cd audio masterizzato (formato mp3) e non succede nulla (non compare nemmeno la mascherina).

I cd di cui parlo sono stati creati da me utilizzando Nero.

Tutto ciò è normale?
Avatar utente
Fulvio
Neo Iscritto
Neo Iscritto
 
Messaggi: 1
Iscritto il: gio ago 19, 2004 7:36 am
Località: Veneto

Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising