Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

win slim

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

win slim

Messaggioda ikikomori » gio lug 15, 2004 3:46 pm

allora ho seguito alla lettera le indicazioni per poter creare win slim a questa pagina: http://www.zanezane.net/articoli.asp?id=445;

il problema adesso sussiste perché al momento di masterizzare tutto il sistema operativo è grande quasi 800 mb.

e non so come risolvere il problema

n.b. sono somparse due cartelle (always e optional), che prima non c'erano

sapete come aiutarmi?

vi ringrazio
Avatar utente
ikikomori
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: gio lug 15, 2004 3:41 pm

Messaggioda ikikomori » gio lug 15, 2004 6:28 pm

la cartella è grande 759Mb (per la precisione).


in più ho visto che ci sono altre cartelle (questa volta fuori dalla suddetta) che si chiamano:

2c1c54f44ea121e6a049fedcdde12536

e l'altra:

60792278e64a3a467fb42a65ece8558

magari può fornire qualche elemento in più per la risoluzione del problema.
Avatar utente
ikikomori
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: gio lug 15, 2004 3:41 pm

Messaggioda Zane » gio lug 15, 2004 11:20 pm

Guarda, ti posso solo consigliare di rieseguire l'operazione seguendo l'articolo passo-passo: io al momento sono su Terno's XP Slim e non ho problemi alcuni, tantomeno un installazione così grande.

Spiacente di nn poterti essere più utile [8)]
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara


Messaggioda ikikomori » sab lug 17, 2004 9:46 am

ok. allora rifaccio tutto il procedimento passo passo magari evitando anche di inserire il service pack1.

ciao e grazie
Avatar utente
ikikomori
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: gio lug 15, 2004 3:41 pm

Messaggioda Zane » sab lug 17, 2004 4:28 pm

No, il SP DEVE essere slipstreammato o la procedura nn funziona..
Avatar utente
Zane
MLI Hero
MLI Hero
 
Messaggi: 7935
Iscritto il: lun ago 05, 2002 9:36 am
Località: Ferrara

Messaggioda ikikomori » dom lug 18, 2004 4:32 pm

allora adesso provo a masterizzare il tutto magari provando a togliere le due cartelle.

vediamo cosa succede.
Avatar utente
ikikomori
Neo Iscritto
Neo Iscritto
 
Messaggi: 4
Iscritto il: gio lug 15, 2004 3:41 pm


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Bing [Bot] e 3 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising