Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

sempre problemi all'avvio!

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

sempre problemi all'avvio!

Messaggioda antonio » mar lug 13, 2004 1:50 pm

ciao a tutti,rispolto uno me ne capita un'altro:come faccio a partire direttamente dall'unità d:??
ho trovato nel forum questo
"se nel file boot.ini non sono impostati i due sistemi operativi non potrai mai fare il boot con il secondo hard disk a meno che non stacchi il primo"....
ma quando richiamo il file mi dice che non è riconosciuto come comando interno ed esterno....
cosa dovrei fare?
ho provato anche a impostare nella boot sequence l'unità d ma mi dice ntldr mancante..........
Avatar utente
antonio
Silver Member
Silver Member
 
Messaggi: 1612
Iscritto il: ven apr 04, 2003 7:17 pm
Località: roma e cosenza

Messaggioda Comatrix » mer lug 14, 2004 1:19 am

Devi impostare il bios in modo seguente:
boot da D:
D: Primary master
C: slave
Avatar utente
Comatrix
Bronze Member
Bronze Member
 
Messaggi: 861
Iscritto il: sab ago 23, 2003 4:00 am
Località: Estero


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising