Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Riavvio dell'os quando connesso!

Malfunzionamenti della LAN, suggerimenti sulla condivisione e altro legato alle reti.

Riavvio dell'os quando connesso!

Messaggioda Master » ven lug 09, 2004 1:45 pm

Salute a voi ragazzi...
Ho un problema con la connessione internet e mi servirebbe il vostro aiuto.
Ho installato windows xp. Alla prima connessione mi è comparsa una schermata di errore che diceva:
"Il processo di sistema C:windowssystem32isass.exe è terminato in modo non previsto con codice di stato -1073741819. Il sistema sarà chiuso e riavviato."
Dopo 50 secondi si riavvia e fa lo stesso tutte le volte che mi connetto.

Potreste dirmi cosa posso fare?E se l'xp riguarda in qualche modo questo problema.

Grazie ragazzi!
Aspetto vostre notizie.
Avatar utente
Master
Neo Iscritto
Neo Iscritto
 
Messaggi: 9
Iscritto il: sab lug 03, 2004 2:21 pm
Località: Campania

Messaggioda crazy.cat » ven lug 09, 2004 1:55 pm

Il file e isass.exe (i di Imola) o lsass.exe (L di Livorno)?

Se il file è Lsass.exe dovresti avere questo
http://www.zanezane.net/forum/topic.asp?TOPIC_ID=6780

scaricati questo http://download.nai.com/products/mcafee ... tinger.exe
e fai una scansione dalla modalità provvisoria

Da qui puoi scaricarti tutte le patch di sicurezza che riapplichi lanciandole a mano una alla volta, dopo aver ripulito il pc, e prima di ricollegarti a internet.
http://www.microsoft.com/downloads/resu ... glishAlso=
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Master » ven lug 09, 2004 2:39 pm

Credo che sia I di Imola...è possibile?
Avatar utente
Master
Neo Iscritto
Neo Iscritto
 
Messaggi: 9
Iscritto il: sab lug 03, 2004 2:21 pm
Località: Campania


Messaggioda Master » ven lug 09, 2004 2:43 pm

A proposito...
Poco prima di mostrare la schermata di errore, mostra un'altra schermata in cui è scritto: Errore LSA shell (chiedendomi di inviare o meno un e-mail a microsoft).

Non so se è un particolare che può tornare utile...
Avatar utente
Master
Neo Iscritto
Neo Iscritto
 
Messaggi: 9
Iscritto il: sab lug 03, 2004 2:21 pm
Località: Campania

Messaggioda crazy.cat » ven lug 09, 2004 2:43 pm

Io penso sia L segui le istruzioni dei primi due link che ti ho dato e poi metti le patch.
Avatar utente
crazy.cat
MLI Hero
MLI Hero
 
Messaggi: 30959
Iscritto il: lun gen 12, 2004 1:38 pm
Località: Mestre

Messaggioda Master » ven lug 09, 2004 2:49 pm

Va bene...mi fido!
Poi ti farò sapere...
Grazie!
Avatar utente
Master
Neo Iscritto
Neo Iscritto
 
Messaggi: 9
Iscritto il: sab lug 03, 2004 2:21 pm
Località: Campania


Torna a Reti e Internet

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising