Punto informatico Network
Login Esegui login | Non sei registrato? Iscriviti ora (è gratuito!)
Username: Password:
  • Annuncio Pubblicitario

Comando Get non funziona in win 2000

Problemi con i sistemi operativi di casa Microsoft? Questa è la sezione che fa per te!

Comando Get non funziona in win 2000

Messaggioda garlam » dom lug 04, 2004 1:41 am

Ho un sistema con Windows XP Home SP1. Dal prompt dei comandi, il comando GET viene riconosciuto e mi permette di richiedere una qualsiasi pagina internet specificandone l'URL (ovviamente vedo visualizzato il codice HTML).

Su Windows 2000 questo comando non è riconosciuto, un mio amico sostiene che io devo aver per forza installato un qualche applicativo che mi permetta di fare il GET. Io sono sicuro di non averlo fatto, qualcuno di voi sa darmi qualche informazione in piu ???

Grazie mille.
Avatar utente
garlam
Aficionado
Aficionado
 
Messaggi: 64
Iscritto il: lun apr 07, 2003 7:31 pm
Località: Lombardia

Messaggioda Ices_Eyes » dom lug 04, 2004 8:57 am

Io concordo col tuo amico...Personalmente non ho mai sentito di un comando chiamato GET, e per curiosità ho provato, ma...il comando non esiste (Windows XP Pro...)

Ciao [^]
Avatar utente
Ices_Eyes
Membro Ufficiale (Gold)
Membro Ufficiale (Gold)
 
Messaggi: 5543
Iscritto il: ven ott 24, 2003 10:37 am
Località: Prov. di Venezia


Torna a Sistema Operativo

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti

Powered by phpBB © 2002, 2005, 2007, 2008 phpBB Group
Traduzione Italiana phpBB.it

megalab.it: testata telematica quotidiana registrata al Tribunale di Cosenza n. 22/09 del 13.08.2009, editore Master New Media S.r.l.; © Copyright 2008 Master New Media S.r.l. a socio unico - P.I. 02947530784. GRUPPO EDIZIONI MASTER Spa Tutti i diritti sono riservati. Per la pubblicità: Master Advertising